<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="en-US"> <!--<![endif]-->
<head>
    <title>Shkodra, qyteti ku lindi lëvizja feministe shqiptare | TV1-CHANNEL</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="http://tv1-channel.tv/xmlrpc.php" />
    <meta property="og:image" content="http://tv1-channel.tv/wp-content/uploads/2018/02/shkodra-foto-4.jpg" /><meta name="author" content="Redaksia TV1 CHANNEL">
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="TV1-CHANNEL &raquo; Feed" href="http://tv1-channel.tv/feed/" />
<link rel="alternate" type="application/rss+xml" title="TV1-CHANNEL &raquo; Comments Feed" href="http://tv1-channel.tv/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="TV1-CHANNEL &raquo; Shkodra, qyteti ku lindi lëvizja feministe shqiptare Comments Feed" href="http://tv1-channel.tv/2018/02/05/shkodra-qyteti-ku-lindi-levizja-feministe-shqiptare/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/tv1-channel.tv\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8.5"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b!==c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='google_font_open_sans-css'  href='http://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400italic%2C600italic%2C400%2C600%2C700&#038;ver=4.8.5' type='text/css' media='all' />
<link rel='stylesheet' id='google_font_roboto-css'  href='http://fonts.googleapis.com/css?family=Roboto%3A500%2C400italic%2C700%2C900%2C500italic%2C400%2C300&#038;ver=4.8.5' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='http://fonts.googleapis.com/css?family=Lato%3A400%2C700&#038;ver=4.8.5' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='http://tv1-channel.tv/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=4.12' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='http://tv1-channel.tv/wp-content/themes/tv1/style.css?ver=7.3' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-demo-style-css'  href='http://tv1-channel.tv/wp-content/themes/tv1/includes/demos/medicine/demo_style.css?ver=7.3' type='text/css' media='all' />
<script type='text/javascript' src='http://tv1-channel.tv/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://tv1-channel.tv/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='http://tv1-channel.tv/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://tv1-channel.tv/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://tv1-channel.tv/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Seanca e së enjtes/ Basha porosit deputetët: S’ka “paqe”, shpirti i qytetarëve jemi ne' href='http://tv1-channel.tv/2018/02/05/seanca-e-se-enjtes-basha-porosit-deputetet-ska-paqe-shpirti-i-qytetareve-jemi-ne/' />
<link rel='next' title='Deklarata e presidentit grek për çështjen çame, PDIU: E tepërt heshtja. Përballë na do, përballë do na kesh' href='http://tv1-channel.tv/2018/02/05/deklarata-e-presidentit-grek-per-ceshtjen-came-pdiu-e-tepert-heshtja-perballe-na-do-perballe-do-na-kesh/' />
<meta name="generator" content="WordPress 4.8.5" />
<link rel="canonical" href="http://tv1-channel.tv/2018/02/05/shkodra-qyteti-ku-lindi-levizja-feministe-shqiptare/" />
<link rel='shortlink' href='http://tv1-channel.tv/?p=34543' />
<link rel="alternate" type="application/json+oembed" href="http://tv1-channel.tv/wp-json/oembed/1.0/embed?url=http%3A%2F%2Ftv1-channel.tv%2F2018%2F02%2F05%2Fshkodra-qyteti-ku-lindi-levizja-feministe-shqiptare%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://tv1-channel.tv/wp-json/oembed/1.0/embed?url=http%3A%2F%2Ftv1-channel.tv%2F2018%2F02%2F05%2Fshkodra-qyteti-ku-lindi-levizja-feministe-shqiptare%2F&#038;format=xml" />
			<meta property="fb:pages" content="197455842964" />
			<!--[if lt IE 9]><script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    <meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://tv1-channel.tv/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><!--[if IE  8]><link rel="stylesheet" type="text/css" href="http://tv1-channel.tv/wp-content/plugins/js_composer/assets/css/vc-ie8.min.css" media="screen"><![endif]-->
<!-- JS generated by theme -->

<script>
    
    

	    var tdBlocksArray = []; //here we store all the items for the current page

	    //td_block class - each ajax block uses a object of this class for requests
	    function tdBlock() {
		    this.id = '';
		    this.block_type = 1; //block type id (1-234 etc)
		    this.atts = '';
		    this.td_column_number = '';
		    this.td_current_page = 1; //
		    this.post_count = 0; //from wp
		    this.found_posts = 0; //from wp
		    this.max_num_pages = 0; //from wp
		    this.td_filter_value = ''; //current live filter value
		    this.is_ajax_running = false;
		    this.td_user_action = ''; // load more or infinite loader (used by the animation)
		    this.header_color = '';
		    this.ajax_pagination_infinite_stop = ''; //show load more at page x
	    }


        // td_js_generator - mini detector
        (function(){
            var htmlTag = document.getElementsByTagName("html")[0];

            if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
                htmlTag.className += ' ie10';
            }

            if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
                htmlTag.className += ' ie11';
            }

            if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
                htmlTag.className += ' td-md-is-ios';
            }

            var user_agent = navigator.userAgent.toLowerCase();
            if ( user_agent.indexOf("android") > -1 ) {
                htmlTag.className += ' td-md-is-android';
            }

            if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
                htmlTag.className += ' td-md-is-os-x';
            }

            if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
               htmlTag.className += ' td-md-is-chrome';
            }

            if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
                htmlTag.className += ' td-md-is-firefox';
            }

            if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
                htmlTag.className += ' td-md-is-safari';
            }

        })();




        var tdLocalCache = {};

        ( function () {
            "use strict";

            tdLocalCache = {
                data: {},
                remove: function (resource_id) {
                    delete tdLocalCache.data[resource_id];
                },
                exist: function (resource_id) {
                    return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
                },
                get: function (resource_id) {
                    return tdLocalCache.data[resource_id];
                },
                set: function (resource_id, cachedData) {
                    tdLocalCache.remove(resource_id);
                    tdLocalCache.data[resource_id] = cachedData;
                }
            };
        })();

    
    
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":228},{"limitBottom":1018,"sidebarWidth":300},{"limitBottom":1140,"sidebarWidth":324}];
var td_ajax_url="http:\/\/tv1-channel.tv\/wp-admin\/admin-ajax.php?td_theme_name=Newspaper&v=7.3";
var td_get_template_directory_uri="http:\/\/tv1-channel.tv\/wp-content\/themes\/tv1";
var tds_snap_menu="";
var tds_logo_on_sticky="";
var tds_header_style="12";
var td_please_wait="Please wait...";
var td_email_user_pass_incorrect="User or password incorrect!";
var td_email_user_incorrect="Email or username incorrect!";
var td_email_incorrect="Email incorrect!";
var tds_more_articles_on_post_enable="";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top=0;
var tds_theme_color_site_wide="#dd3333";
var tds_smart_sidebar="enabled";
var tdThemeName="Newspaper";
var td_magnific_popup_translation_tPrev="Previous (Left arrow key)";
var td_magnific_popup_translation_tNext="Next (Right arrow key)";
var td_magnific_popup_translation_tCounter="%curr% of %total%";
var td_magnific_popup_translation_ajax_tError="The content from %url% could not be loaded.";
var td_magnific_popup_translation_image_tError="The image #%curr% could not be loaded.";
var td_ad_background_click_link="";
var td_ad_background_click_target="";
</script>


<!-- Header style compiled by theme -->

<style>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</style>

<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-18862194-2"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-18862194-2');
</script><noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>    
    
    <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-7985762930676919",
    enable_page_level_ads: true
  });
</script>
</head>

<body class="post-template-default single single-post postid-34543 single-format-standard shkodra-qyteti-ku-lindi-levizja-feministe-shqiptare td-medicine single_template_3 wpb-js-composer js-comp-ver-4.12 vc_responsive td-full-layout" itemscope="itemscope" itemtype="http://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/tv1channel.tv/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/tv1channel.tv/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/channel/UCB6LOP8lNYDdZ2fH7BkK5VQ" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu" class="td-mobile-main-menu"><li id="menu-item-13591" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first menu-item-13591"><a href="http://tv1-channel.tv/category/aktualitet/">Aktualitet</a></li>
<li id="menu-item-13602" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13602"><a href="http://tv1-channel.tv/category/politike/">Politikë</a></li>
<li id="menu-item-13593" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13593"><a href="http://tv1-channel.tv/category/ekonomi/">Ekonomi</a></li>
<li id="menu-item-13598" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13598"><a href="http://tv1-channel.tv/category/kronika/">Kronika</a></li>
<li id="menu-item-13599" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13599"><a href="http://tv1-channel.tv/category/kulture/">Kulturë</a></li>
<li id="menu-item-13603" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13603"><a href="http://tv1-channel.tv/category/shendetesi/">Shendetesi</a></li>
<li id="menu-item-13604" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13604"><a href="http://tv1-channel.tv/category/sociale/">sociale</a></li>
<li id="menu-item-13605" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13605"><a href="http://tv1-channel.tv/category/sport/">Sport</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="http://tv1-channel.tv/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Search</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>    
    
    <div id="td-outer-wrap">
    
        <!--
Header style 12
-->

<div class="td-header-wrap td-header-style-12">

	<div class="td-header-menu-wrap-full">
		<div class="td-header-menu-wrap td-header-gradient">
			<div class="td-container td-header-row td-header-main-menu">
				<div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-menu">
        		<a class="td-mobile-logo td-sticky-disable" href="http://tv1-channel.tv/">
			<img class="td-retina-data" data-retina="http://tv1-channel.tv/wp-content/uploads/2017/10/logo-1-copia-300x53.png" src="http://tv1-channel.tv/wp-content/uploads/2017/10/logo-1-copia-300x53.png" alt=""/>
		</a>
			<a class="td-header-logo td-sticky-disable" href="http://tv1-channel.tv/">
			<img class="td-retina-data" data-retina="http://tv1-channel.tv/wp-content/uploads/2017/10/logo-1-copia-300x53.png" src="http://tv1-channel.tv/wp-content/uploads/2017/10/logo-1-copia-300x53.png" alt=""/>
			<span class="td-visual-hidden">TV1-CHANNEL</span>
		</a>
	    </div>
    <div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu-1" class="sf-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first td-menu-item td-normal-menu menu-item-13591"><a href="http://tv1-channel.tv/category/aktualitet/">Aktualitet</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-13602"><a href="http://tv1-channel.tv/category/politike/">Politikë</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-13593"><a href="http://tv1-channel.tv/category/ekonomi/">Ekonomi</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-13598"><a href="http://tv1-channel.tv/category/kronika/">Kronika</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-13599"><a href="http://tv1-channel.tv/category/kulture/">Kulturë</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-13603"><a href="http://tv1-channel.tv/category/shendetesi/">Shendetesi</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-13604"><a href="http://tv1-channel.tv/category/sociale/">sociale</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-13605"><a href="http://tv1-channel.tv/category/sport/">Sport</a></li>
</ul></div></div>


<div class="td-search-wrapper">
    <div id="td-top-search">
        <!-- Search -->
        <div class="header-search-wrap">
            <div class="dropdown header-search">
                <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>
        </div>
    </div>
</div>

<div class="header-search-wrap">
	<div class="dropdown header-search">
		<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
			<form method="get" class="td-search-form" action="http://tv1-channel.tv/">
				<div role="search" class="td-head-form-search-wrap">
					<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Search" />
				</div>
			</form>
			<div id="td-aj-search"></div>
		</div>
	</div>
</div>			</div>
		</div>
	</div>

	<div class="td-header-top-menu-full">
		<div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	        <div class="td_data_time">
            <div >

                Tuesday, February 6, 2018
            </div>
        </div>
    <div class="menu-top-container"><ul id="menu-td-demo-top-menu" class="top-header-menu"><li id="menu-item-14444" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-14444"><a href="http://tv1-channel.tv/kush-jemi/">Kush jemi</a></li>
<li id="menu-item-14443" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-14443"><a href="http://tv1-channel.tv/kontakto-me-ne/">Kontakto me ne</a></li>
</ul></div></div>
        <div class="td-header-sp-top-widget">
    
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/tv1channel.tv/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/tv1channel.tv/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/channel/UCB6LOP8lNYDdZ2fH7BkK5VQ" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></div>
    </div>

<!-- LOGIN MODAL -->

                <div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <div class="td-login-wrap">
                        <a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a>
                        <div id="td-login-div" class="td-login-form-div td-display-block">
                            <div class="td-login-panel-title">Sign in</div>
                            <div class="td-login-panel-descr">Welcome! Log into your account</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>your username</label></div>
	                        <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>your password</label></div>
                            <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Login">
                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div>
                            
                        </div>

                        

                         <div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
                            <div class="td-login-panel-title">Password recovery</div>
                            <div class="td-login-panel-descr">Recover your password</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>your email</label></div>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Password">
                            <div class="td-login-info-text">A password will be e-mailed to you.</div>
                        </div>
                    </div>
                </div>
                		</div>
	</div>

	<div class="td-header-header-full td-banner-wrap-full">
		<div class="td-container-header td-header-row td-header-header">
			<div class="td-header-sp-recs">
				<div class="td-header-rec-wrap">
    
</div>			</div>
		</div>
	</div>

</div><article id="post-34543" class="td-post-template-3 post-34543 post type-post status-publish format-standard has-post-thumbnail hentry category-lajme" itemscope itemtype="http://schema.org/Article">
    <div class="td-post-header td-container">
        <div class="td-crumb-container"></div>
        <div class="td-post-header-holder td-image-gradient">
            <div class="td-post-featured-image"><a href="http://tv1-channel.tv/wp-content/uploads/2018/02/shkodra-foto-4.jpg" data-caption=""><img width="450" height="300" class="entry-thumb td-modal-image" src="http://tv1-channel.tv/wp-content/uploads/2018/02/shkodra-foto-4.jpg" alt="" title="shkodra-foto-4"/></a></div>
            <header class="td-post-title">
                <ul class="td-category"><li class="entry-category"><a  href="http://tv1-channel.tv/category/lajme/">Lajme</a></li></ul>                <h1 class="entry-title">Shkodra, qyteti ku lindi lëvizja feministe shqiptare</h1>

                

                <div class="td-module-meta-info">
                                        <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-02-05T19:33:50+00:00" >February 5, 2018</time></span>                    <div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-34543">77</span></div>                    <div class="td-post-comments"><a href="http://tv1-channel.tv/2018/02/05/shkodra-qyteti-ku-lindi-levizja-feministe-shqiptare/#respond"><i class="td-icon-comments"></i>0</a></div>                </div>

            </header>
        </div>
    </div>

    <div class="td-container">
        <div class="td-pb-row">
                                <div class="td-pb-span8 td-main-content" role="main">
                        <div class="td-ss-main-content">
                            
    
    <div class="td-post-content">
        <div class="td-post-header"></div>
<div class="td-post-sharing td-post-sharing-top ">
<div class="td-default-sharing"></div>
</div>
<div class="td-post-content">
<p>Është folur shumë për civilizmin e gruas shqiptare. E nëpërkëmbur ndër shekuj,  gruaja shqiptare ka vuajtur shtypjen e saj qpftë nga pushtuesit, kanunet, qeveritë maskiliste ashtu dhe nga opinioni. Por në jetën shqiptare gjen plot shembuj të grave që kapërcyen vështirësitë, mentalitetin represues dhe ia dolën mbanë.</p>
<p>Nga lajmet që kanë mbërritur deri në ditët tona, shumë gra e vajza të guximshme arritën të thyenin tabutë dhe të kryenin një jetë publike , bile dhe artistike. Pikërisht në një prej qyteteve më të zhvilluara shqiptare nuk kishte si të mos kishte një lëvizje feministe të çmueshme për gjithë Shqipërinë. Ky qytet do të ishte Shkodra.  Dhe  nuk ishte e rastësishme. Qyteti i Shkodrës ishte vendi ku kishte një lulëzim letrar, politik dhe diplomatik. Në gjithë historinë tonë të brishtë ky qytet është dalluar për kulturën, artin dhe civilizimin e hershëm.  Dhe pa dyshim që dhe Shkodra e viteve 1910-1930 do ndriste në gjithë shkëlqimin e saj.</p>
<p>Në vitin 1911, Kolë Idromeno hap një sallon ku projektonte dispozitat e para të filmit. Ai do të sillte në Shqipëri filmat e parë dhe në të gjitha shtëpitë e katolikëve, shfaqeshin filmat e parë në Shqipëri. Në vitin 1913 u hap “Internacionali” dhe Shkodra u bë qyteti më i rëndësishëm diplomatik, kulturor në të gjithë rajonin, sepse kishte shumë konsullata të huaja që imponononin shkëmbime kulturore dhe letrare.</p>
<p>Gratw dhe vajzat në lagjet G’juhadol dhe Sarreq ishin me të vërtet të emancipuara. Ato mësonin gjuhë të huaja dhe kjo është një shenjë e dashurisë së tyre për arsimin, pasi aty ishte shkolla e murgeshave stigmatine. Pikërisht në vitin 1919 në Shkodër do të vihej në skenë një shfaqje teatrale e bazuar në një ngjarje kinematografike. Ajo quhej “Eminia e vorfën” dhe ishte një dramë me temë dashurie.</p>
<p>Rolin e Eminias do të luante një vajzw, edhe pse e padalë në reklamat e qytetit. Kjo në fakt është një ngjarje, sepse deri në atë kohë luanin vetëm burrat të veshura si gra. Sigurisht që kjo ngjarje do të merrte dhenë dhe shumë njerëz do e përflisnin këtë akt, duke aluduar se ishte një grua e huaj,  dhe siç ishte zakon në Shkodër, kjo ngjarje u kthye në barcaletë.</p>
<p>Vitet 1921 dhe 1922 në Shkodër do jenë vite shpërthimi për teatrot dhe shoqëritë artistike dhe një nga kulmet e saj është shfaqja gjimnastikore “Katër caqet Themelore” e interpretuar e gjitha nga vajza. Paraqitja e tyre në skenë ishte e ngjashme me shfaqjet e vjetra të Broduejit dhe kjo ngjarje nuk kaloi pa u vënë re. Shkodranet e famshme janë përkatësisht : Adelajdja e K. Muzhanit, Kjara e Ejëll Koliqit, Karitina e Ejëll Koliqit, Margerita e Sh. Koliqit, Kristina e Zef Gjonej, Pina e Zef Gjonej, Nikolina e Kel Kodhelit, Domenika Tedeskini, Gizela Tedeskini, Viktorja e Z. Jakut, Roza e Z. Çurçisë, Adelajdja e F. Loros, Marta e Mati Logorecit, Nusha e Shuk Gjokës, Despina e Joakin Kokosheviç, Nineja e Tom Naraçit.</p>
<p>Kulmi do të shënohej me vënien në skenë të dramës “E tradhëtumja” që luhet vetëm nga vajza e gra. Ndër to do të shquheshin: Markeza e Sh. Justit nga Tina e Gjon Ashikut, Ema nga Angjelina e Mark Temalit, Marija nga Lezina e Pashko Cefës, Elvira nga Adelajdja e Pjetër Lekës, Lena nga Kristina e Zef Gjonej, një shërbëtore nga Katrina e Ndrekë Çefës, një rojtare burgu nga Ida e Kel Kodhelit dhe një zonjë, e luajtur nga Metilda e Kol Kakarriqit.</p>
<p>Shfaqja ishte një lojë reale ku aktoret dilnin të zbuluara dhe interpretonin në skenë. Interesante ishte që në fund të shfaqjes aktoret luanin një valle patriotike, e titulluar “Rroftë Shqypnia”.</p>
<p>Pikërisht kjo shfaqje tregonte se qyteti i lashtë, i quajtur me të drejtë një qytet evropian që gjithnjë kish synuar perëndimin i kishte rrënjët tek tradita. Dhe kjo në fakt ka qenë  karakteristikë e shkodraneve. Këto të fundit janë me nam për kulturën, qytetërimin dhe udhëheqjen që i kanë bërë lëvizjeve feministe në Shqipëri. Ndaj kjo përpjekje e tyre në kohën kur shqiptaret ishin me perçe dhe kur fanatizmi sundohet patjetër që duhet përshëndetur sepse ishte përpjekja e parë për të dalë krah burrave, në shfaqje publike.</p>
<p>Kështu që në Odeonin artistik shqiptar, shkodranet mbajnë skeptrin e të parave artiste në Shqipëri.</p>
</div>
    </div>


    <footer>
                
        <div class="td-post-source-tags">
                                </div>

        <div class="td-post-sharing td-post-sharing-bottom td-with-like"><span class="td-post-share-title">SHARE</span>
            <div class="td-default-sharing">
	            <a class="td-social-sharing-buttons td-social-facebook" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Ftv1-channel.tv%2F2018%2F02%2F05%2Fshkodra-qyteti-ku-lindi-levizja-feministe-shqiptare%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Facebook</div></a>
	            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Shkodra%2C+qyteti+ku+lindi+l%C3%ABvizja+feministe+shqiptare&url=http%3A%2F%2Ftv1-channel.tv%2F2018%2F02%2F05%2Fshkodra-qyteti-ku-lindi-levizja-feministe-shqiptare%2F&via=TV1-CHANNEL"><i class="td-icon-twitter"></i><div class="td-social-but-text">Twitter</div></a>
	            <a class="td-social-sharing-buttons td-social-google" href="http://plus.google.com/share?url=http://tv1-channel.tv/2018/02/05/shkodra-qyteti-ku-lindi-levizja-feministe-shqiptare/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
	            <a class="td-social-sharing-buttons td-social-pinterest" href="http://pinterest.com/pin/create/button/?url=http://tv1-channel.tv/2018/02/05/shkodra-qyteti-ku-lindi-levizja-feministe-shqiptare/&amp;media=http://tv1-channel.tv/wp-content/uploads/2018/02/shkodra-foto-4.jpg&description=Shkodra%2C+qyteti+ku+lindi+l%C3%ABvizja+feministe+shqiptare" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
	            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Shkodra%2C+qyteti+ku+lindi+l%C3%ABvizja+feministe+shqiptare%20-%20http%3A%2F%2Ftv1-channel.tv%2F2018%2F02%2F05%2Fshkodra-qyteti-ku-lindi-levizja-feministe-shqiptare%2F" ><i class="td-icon-whatsapp"></i></a>
            </div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="http://www.facebook.com/plugins/like.php?href=http://tv1-channel.tv/2018/02/05/shkodra-qyteti-ku-lindi-levizja-feministe-shqiptare/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="http://tv1-channel.tv/2018/02/05/shkodra-qyteti-ku-lindi-levizja-feministe-shqiptare/" data-text="Shkodra, qyteti ku lindi lëvizja feministe shqiptare" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div>        <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Previous article</span><a href="http://tv1-channel.tv/2018/02/05/seanca-e-se-enjtes-basha-porosit-deputetet-ska-paqe-shpirti-i-qytetareve-jemi-ne/">Seanca e së enjtes/ Basha porosit deputetët: S’ka “paqe”, shpirti i qytetarëve jemi ne</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Next article</span><a href="http://tv1-channel.tv/2018/02/05/deklarata-e-presidentit-grek-per-ceshtjen-came-pdiu-e-tepert-heshtja-perballe-na-do-perballe-do-na-kesh/">Deklarata e presidentit grek për çështjen çame, PDIU: E tepërt heshtja. Përballë na do, përballë do na kesh</a></div></div></div>        <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="http://tv1-channel.tv/author/redaksia/">Redaksia TV1 CHANNEL</a></span></div>        <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Redaksia TV1 CHANNEL"></span><meta itemprop="datePublished" content="2018-02-05T19:33:50+00:00"><meta itemprop="dateModified" content="2018-02-05T19:33:50+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://tv1-channel.tv/2018/02/05/shkodra-qyteti-ku-lindi-levizja-feministe-shqiptare/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://tv1-channel.tv/wp-content/uploads/2017/10/logo-1-copia-300x53.png"></span><meta itemprop="name" content="TV1-CHANNEL"></span><meta itemprop="headline " content="Shkodra, qyteti ku lindi lëvizja feministe shqiptare"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://tv1-channel.tv/wp-content/uploads/2018/02/shkodra-foto-4.jpg"><meta itemprop="width" content="450"><meta itemprop="height" content="300"></span>    </footer>

    

	<div class="comments" id="comments">
        	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">LEAVE A REPLY <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2018/02/05/shkodra-qyteti-ku-lindi-levizja-feministe-shqiptare/#respond" style="display:none;">Cancel reply</a></small></h3>			<form action="http://tv1-channel.tv/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<div class="clearfix"></div>
				<p class="comment-form-input-wrap td-form-comment">
					<textarea placeholder="Comment:" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea>
		        </p><p class="comment-form-input-wrap td-form-author">
			            <span class="comment-req-wrap">
			            	<input class="" id="author" name="author" placeholder="Name:" type="text" value="" size="30" /></span></p>
<p class="comment-form-input-wrap td-form-email">
			            <span class="comment-req-wrap"><input class="" id="email" name="email" placeholder="Email:" type="text" value="" size="30" /></span></p>
<p class="comment-form-input-wrap td-form-url">
			            <input class="" id="url" name="url" placeholder="Website:" type="text" value="" size="30" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='34543' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>			</form>
			</div><!-- #respond -->
	    </div> <!-- /.content -->
                        </div>
                    </div>
                    <div class="td-pb-span4 td-main-sidebar" role="complementary">
                        <div class="td-ss-main-sidebar">
                            <aside class="widget widget_text"><div class="block-title"><span>LIVE TV1-CHANNEL</span></div>			<div class="textwidget"><p><iframe style="border: 0; outline: 0;" src="http://cdn.livestream.com/embed/tv1channelshkoder?layout=4&amp;color=0xe7e7e7&amp;autoPlay=false&amp;mute=false&amp;iconColorOver=0x888888&amp;iconColor=0x777777&amp;allowchat=true&amp;height=193&amp;width=300" width="300" height="193" frameborder="0" scrolling="no"></iframe></p>
</div>
		</aside><div class="td_block_wrap td_block_9 td_block_widget td_uid_2_5a78e7df9c6da_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_2_5a78e7df9c6da" ><script>var block_td_uid_2_5a78e7df9c6da = new tdBlock();
block_td_uid_2_5a78e7df9c6da.id = "td_uid_2_5a78e7df9c6da";
block_td_uid_2_5a78e7df9c6da.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"Artikujt e fundit","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_2_5a78e7df9c6da_rand","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_2_5a78e7df9c6da.td_column_number = "1";
block_td_uid_2_5a78e7df9c6da.block_type = "td_block_9";
block_td_uid_2_5a78e7df9c6da.post_count = "5";
block_td_uid_2_5a78e7df9c6da.found_posts = "9951";
block_td_uid_2_5a78e7df9c6da.header_color = "#";
block_td_uid_2_5a78e7df9c6da.ajax_pagination_infinite_stop = "";
block_td_uid_2_5a78e7df9c6da.max_num_pages = "1991";
tdBlocksArray.push(block_td_uid_2_5a78e7df9c6da);
</script><div class="td-block-title-wrap"><h4 class="block-title"><span>Artikujt e fundit</span></h4></div><div id=td_uid_2_5a78e7df9c6da class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_8 td_module_wrap">

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://tv1-channel.tv/2018/02/05/deklarata-e-presidentit-grek-per-ceshtjen-came-pdiu-e-tepert-heshtja-perballe-na-do-perballe-do-na-kesh/" rel="bookmark" title="Deklarata e presidentit grek për çështjen çame, PDIU: E tepërt heshtja. Përballë na do, përballë do na kesh">Deklarata e presidentit grek për çështjen çame, PDIU: E tepërt heshtja. Përballë na do,...</a></h3>
                <div class="td-module-meta-info">
                    <a href="http://tv1-channel.tv/category/politike/" class="td-post-category">Politikë</a>                                        <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-02-05T19:36:45+00:00" >February 5, 2018</time></span>                    <div class="td-module-comments"><a href="http://tv1-channel.tv/2018/02/05/deklarata-e-presidentit-grek-per-ceshtjen-came-pdiu-e-tepert-heshtja-perballe-na-do-perballe-do-na-kesh/#respond">0</a></div>                </div>
            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_8 td_module_wrap">

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://tv1-channel.tv/2018/02/05/shkodra-qyteti-ku-lindi-levizja-feministe-shqiptare/" rel="bookmark" title="Shkodra, qyteti ku lindi lëvizja feministe shqiptare">Shkodra, qyteti ku lindi lëvizja feministe shqiptare</a></h3>
                <div class="td-module-meta-info">
                    <a href="http://tv1-channel.tv/category/lajme/" class="td-post-category">Lajme</a>                                        <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-02-05T19:33:50+00:00" >February 5, 2018</time></span>                    <div class="td-module-comments"><a href="http://tv1-channel.tv/2018/02/05/shkodra-qyteti-ku-lindi-levizja-feministe-shqiptare/#respond">0</a></div>                </div>
            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_8 td_module_wrap">

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://tv1-channel.tv/2018/02/05/seanca-e-se-enjtes-basha-porosit-deputetet-ska-paqe-shpirti-i-qytetareve-jemi-ne/" rel="bookmark" title="Seanca e së enjtes/ Basha porosit deputetët: S’ka “paqe”, shpirti i qytetarëve jemi ne">Seanca e së enjtes/ Basha porosit deputetët: S’ka “paqe”, shpirti i qytetarëve jemi ne</a></h3>
                <div class="td-module-meta-info">
                    <a href="http://tv1-channel.tv/category/politike/" class="td-post-category">Politikë</a>                                        <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-02-05T19:27:06+00:00" >February 5, 2018</time></span>                    <div class="td-module-comments"><a href="http://tv1-channel.tv/2018/02/05/seanca-e-se-enjtes-basha-porosit-deputetet-ska-paqe-shpirti-i-qytetareve-jemi-ne/#respond">0</a></div>                </div>
            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_8 td_module_wrap">

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://tv1-channel.tv/2018/02/05/berisha-publikon-denoncimin-terror-shteteror-me-narkopolice-ne-lazarat/" rel="bookmark" title="Berisha publikon denoncimin: Terror shtetëror me narkopolicë në Lazarat">Berisha publikon denoncimin: Terror shtetëror me narkopolicë në Lazarat</a></h3>
                <div class="td-module-meta-info">
                    <a href="http://tv1-channel.tv/category/politike/" class="td-post-category">Politikë</a>                                        <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-02-05T19:24:04+00:00" >February 5, 2018</time></span>                    <div class="td-module-comments"><a href="http://tv1-channel.tv/2018/02/05/berisha-publikon-denoncimin-terror-shteteror-me-narkopolice-ne-lazarat/#respond">0</a></div>                </div>
            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_8 td_module_wrap">

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://tv1-channel.tv/2018/02/05/denohen-banda-e-shqiptareve-ne-angli-7-persona-me-50-vite-burg-ne-total/" rel="bookmark" title="Dënohen banda e shqiptarëve në Angli, 7 persona me 50 vite burg në total&#8230;">Dënohen banda e shqiptarëve në Angli, 7 persona me 50 vite burg në total&#8230;</a></h3>
                <div class="td-module-meta-info">
                    <a href="http://tv1-channel.tv/category/kronika/" class="td-post-category">Kronika</a>                                        <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-02-05T19:17:07+00:00" >February 5, 2018</time></span>                    <div class="td-module-comments"><a href="http://tv1-channel.tv/2018/02/05/denohen-banda-e-shqiptareve-ne-angli-7-persona-me-50-vite-burg-ne-total/#respond">0</a></div>                </div>
            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 --></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_2_5a78e7df9c6da" data-td_block_id="td_uid_2_5a78e7df9c6da"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_2_5a78e7df9c6da" data-td_block_id="td_uid_2_5a78e7df9c6da"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->                        </div>
                    </div>
                            </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</article> <!-- /.post -->


<!-- Instagram -->



<!-- Footer -->
<div class="td-footer-wrapper td-footer-template-2">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
			    		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span4">
                <div class="td-footer-info"><div class="footer-logo-wrap"><a href="http://tv1-channel.tv/"><img class="td-retina-data" src="http://tv1-channel.tv/new/wp-content/uploads/2017/10/logo-1-copia-300x53.png" data-retina="http://tv1-channel.tv/new/wp-content/uploads/2017/10/logo-1-copia-300x53.png" alt="" title=""/></a></div><div class="footer-text-wrap">Televizioni i parë i qytetit të Shkodrës. Në këtë hapësirë do gjeni lajme të fundit mbi aktualitetin, sporti, kulturë, politika, arsimi, politika, ekonomia etj.<div class="footer-email-wrap">Contact us: <a href="mailto:info@tv1-channel.tv">info@tv1-channel.tv</a></div></div><div class="footer-social-wrap td-social-style-2">
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/tv1channel.tv/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/tv1channel.tv/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/channel/UCB6LOP8lNYDdZ2fH7BkK5VQ" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></div></div>                            </div>

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_7 td_uid_4_5a78e7df9ee28_rand td-pb-border-top"  data-td-block-uid="td_uid_4_5a78e7df9ee28" ><script>var block_td_uid_4_5a78e7df9ee28 = new tdBlock();
block_td_uid_4_5a78e7df9ee28.id = "td_uid_4_5a78e7df9ee28";
block_td_uid_4_5a78e7df9ee28.atts = '{"limit":3,"sort":"popular","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"POPULAR POSTS","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_uid_4_5a78e7df9ee28_rand","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_4_5a78e7df9ee28.td_column_number = "1";
block_td_uid_4_5a78e7df9ee28.block_type = "td_block_7";
block_td_uid_4_5a78e7df9ee28.post_count = "3";
block_td_uid_4_5a78e7df9ee28.found_posts = "9951";
block_td_uid_4_5a78e7df9ee28.header_color = "";
block_td_uid_4_5a78e7df9ee28.ajax_pagination_infinite_stop = "";
block_td_uid_4_5a78e7df9ee28.max_num_pages = "3317";
tdBlocksArray.push(block_td_uid_4_5a78e7df9ee28);
</script><div class="td-block-title-wrap"><h4 class="block-title"><span>POPULAR POSTS</span></h4></div><div id=td_uid_4_5a78e7df9ee28 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://tv1-channel.tv/2017/11/12/ndahet-nga-jeta-ne-moshen-48-vjecare-kengetari-i-mirenjohur-arben-delaj/" rel="bookmark" title="Ndahet nga jeta në moshën 48 vjeçare këngëtari i mirënjohur Arben Delaj&#8230;"><img width="100" height="70" class="entry-thumb" src="http://tv1-channel.tv/wp-content/uploads/2017/11/5697-100x70.jpg" alt="" title="Ndahet nga jeta në moshën 48 vjeçare këngëtari i mirënjohur Arben Delaj&#8230;"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://tv1-channel.tv/2017/11/12/ndahet-nga-jeta-ne-moshen-48-vjecare-kengetari-i-mirenjohur-arben-delaj/" rel="bookmark" title="Ndahet nga jeta në moshën 48 vjeçare këngëtari i mirënjohur Arben Delaj&#8230;">Ndahet nga jeta në moshën 48 vjeçare këngëtari i mirënjohur Arben...</a></h3>            <div class="td-module-meta-info">
                <a href="http://tv1-channel.tv/category/kulture/" class="td-post-category">Kulturë</a>                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-11-12T12:30:29+00:00" >November 12, 2017</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://tv1-channel.tv/2017/10/16/foto-hysaj-del-per-shoping-me-lamborghini-tifozet-i-bllokojne-rrugen/" rel="bookmark" title="FOTO / Hysaj del për shoping me Lamborghini, tifozët i bllokojnë rrugën"><img width="100" height="70" class="entry-thumb" src="http://tv1-channel.tv/wp-content/uploads/2017/10/newyme-100x70.jpg" alt="" title="FOTO / Hysaj del për shoping me Lamborghini, tifozët i bllokojnë rrugën"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://tv1-channel.tv/2017/10/16/foto-hysaj-del-per-shoping-me-lamborghini-tifozet-i-bllokojne-rrugen/" rel="bookmark" title="FOTO / Hysaj del për shoping me Lamborghini, tifozët i bllokojnë rrugën">FOTO / Hysaj del për shoping me Lamborghini, tifozët i bllokojnë...</a></h3>            <div class="td-module-meta-info">
                <a href="http://tv1-channel.tv/category/sport/" class="td-post-category">Sport</a>                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-10-16T10:20:34+00:00" >October 16, 2017</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://tv1-channel.tv/2017/11/14/e-rende-ne-shkoder-nje-vajze-20-vjecare-i-jep-fund-jetes-ishte-e-martuar-emri/" rel="bookmark" title="E RËNDË NË SHKODËR, NJË VAJZË 20-VJEÇARE I JEP FUND JETËS, ISHTE E MARTUAR (EMRI)"><img width="100" height="70" class="entry-thumb" src="http://tv1-channel.tv/wp-content/uploads/2017/11/3b1e664c396cfc9d22269932bb2663f6_L-100x70.jpg" alt="" title="E RËNDË NË SHKODËR, NJË VAJZË 20-VJEÇARE I JEP FUND JETËS, ISHTE E MARTUAR (EMRI)"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://tv1-channel.tv/2017/11/14/e-rende-ne-shkoder-nje-vajze-20-vjecare-i-jep-fund-jetes-ishte-e-martuar-emri/" rel="bookmark" title="E RËNDË NË SHKODËR, NJË VAJZË 20-VJEÇARE I JEP FUND JETËS, ISHTE E MARTUAR (EMRI)">E RËNDË NË SHKODËR, NJË VAJZË 20-VJEÇARE I JEP FUND JETËS,...</a></h3>            <div class="td-module-meta-info">
                <a href="http://tv1-channel.tv/category/kronika/" class="td-post-category">Kronika</a>                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-11-14T09:38:28+00:00" >November 14, 2017</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->                            </div>

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_popular_categories td_uid_5_5a78e7dfc2e3a_rand widget widget_categories td-pb-border-top"  data-td-block-uid="td_uid_5_5a78e7dfc2e3a" ><h4 class="block-title"><span>POPULAR CATEGORY</span></h4><ul class="td-pb-padding-side"><li><a href="http://tv1-channel.tv/category/aktualitet/">Aktualitet<span class="td-cat-no">3532</span></a></li><li><a href="http://tv1-channel.tv/category/politike/">Politikë<span class="td-cat-no">2593</span></a></li><li><a href="http://tv1-channel.tv/category/kronika/">Kronika<span class="td-cat-no">1079</span></a></li><li><a href="http://tv1-channel.tv/category/sport/">Sport<span class="td-cat-no">927</span></a></li><li><a href="http://tv1-channel.tv/category/kulture/">Kulturë<span class="td-cat-no">563</span></a></li><li><a href="http://tv1-channel.tv/category/ekonomi/">Ekonomi<span class="td-cat-no">347</span></a></li><li><a href="http://tv1-channel.tv/category/sociale/">sociale<span class="td-cat-no">342</span></a></li><li><a href="http://tv1-channel.tv/category/lajme/">Lajme<span class="td-cat-no">143</span></a></li></ul></div> <!-- ./block -->                            </div>
        </div>
    </div>
</div>


<!-- Sub Footer -->
    <div class="td-sub-footer-container">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span7 td-sub-footer-menu">
                                        </div>

                <div class="td-pb-span5 td-sub-footer-copy">
                    Kjo faqe u mundësua nga iDituri                </div>
            </div>
        </div>
    </div>
</div><!--close td-outer-wrap-->



    <!--

        Theme: Newspaper by tagDiv 2016
        Version: 7.3 (rara)
        Deploy mode: deploy
        
        uid: 5a78e7dfc39cf
    -->

    <script type='text/javascript' src='http://tv1-channel.tv/wp-content/themes/tv1/js/tagdiv_theme.js?ver=7.3'></script>
<script type='text/javascript' src='http://tv1-channel.tv/wp-includes/js/comment-reply.min.js?ver=4.8.5'></script>
<script type='text/javascript' src='http://tv1-channel.tv/wp-includes/js/wp-embed.min.js?ver=4.8.5'></script>

<!-- JS generated by theme -->

<script>
    

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'http://tv1-channel.tv/wp-content/themes/tv1/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'http://tv1-channel.tv/wp-content/themes/tv1';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>


</body>
</html>