<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="en-US" prefix="og: http://ogp.me/ns#"> <!--<![endif]-->
<head>
    <title>Zbardhen detaje të frikshme! Zbulohet skema, çfarë e lidh vrasjen mafioze të gazetares malteze me grupet kriminale shqiptare?! - TV1-CHANNEL</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="http://tv1-channel.tv/xmlrpc.php" />
    <meta property="og:image" content="http://tv1-channel.tv/wp-content/uploads/2019/11/92b4aab2d20b3c201a7d2981188b485b9603a279-1572761298-5dbe6ed2-960x640-675x450.jpg" /><meta name="author" content="Redaksia TV1 CHANNEL">

<!-- This site is optimized with the Yoast SEO plugin v5.6.1 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://tv1-channel.tv/2019/11/03/zbardhen-detaje-te-frikshme-zbulohet-skema-cfare-e-lidh-vrasjen-mafioze-te-gazetares-malteze-grupet-kriminale-shqiptare/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Zbardhen detaje të frikshme! Zbulohet skema, çfarë e lidh vrasjen mafioze të gazetares malteze me grupet kriminale shqiptare?! - TV1-CHANNEL" />
<meta property="og:description" content="Një ngjarje e rëndë e ndodhur dy vite me parë tronditi shtetin e Maltës por edhe shumë persona të tjerë, të cilët punonin në fushën e medias investigative. Gazetarja malteze, Daphne Caruana Galizia, u vra në një atentat mafioz në vitin 2017, kur poshtë makinë së saj u vendos një sasi e madhe eksplozivi. Autoritetet &hellip;" />
<meta property="og:url" content="http://tv1-channel.tv/2019/11/03/zbardhen-detaje-te-frikshme-zbulohet-skema-cfare-e-lidh-vrasjen-mafioze-te-gazetares-malteze-grupet-kriminale-shqiptare/" />
<meta property="og:site_name" content="TV1-CHANNEL" />
<meta property="article:section" content="Kronika" />
<meta property="article:published_time" content="2019-11-03T17:24:01+00:00" />
<meta property="og:image" content="http://tv1-channel.tv/wp-content/uploads/2019/11/92b4aab2d20b3c201a7d2981188b485b9603a279-1572761298-5dbe6ed2-960x640-675x450.jpg" />
<meta property="og:image:width" content="675" />
<meta property="og:image:height" content="450" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Një ngjarje e rëndë e ndodhur dy vite me parë tronditi shtetin e Maltës por edhe shumë persona të tjerë, të cilët punonin në fushën e medias investigative. Gazetarja malteze, Daphne Caruana Galizia, u vra në një atentat mafioz në vitin 2017, kur poshtë makinë së saj u vendos një sasi e madhe eksplozivi. Autoritetet [&hellip;]" />
<meta name="twitter:title" content="Zbardhen detaje të frikshme! Zbulohet skema, çfarë e lidh vrasjen mafioze të gazetares malteze me grupet kriminale shqiptare?! - TV1-CHANNEL" />
<meta name="twitter:image" content="http://tv1-channel.tv/wp-content/uploads/2019/11/92b4aab2d20b3c201a7d2981188b485b9603a279-1572761298-5dbe6ed2-960x640-675x450.jpg" />
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"#website","url":"http:\/\/tv1-channel.tv\/","name":"TV1-CHANNEL","alternateName":"TV1 CHANNEL - Televizioni i par\u00eb i qytetit t\u00eb Shkodr\u00ebs","potentialAction":{"@type":"SearchAction","target":"http:\/\/tv1-channel.tv\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script>
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"Organization","url":"http:\/\/tv1-channel.tv\/2019\/11\/03\/zbardhen-detaje-te-frikshme-zbulohet-skema-cfare-e-lidh-vrasjen-mafioze-te-gazetares-malteze-grupet-kriminale-shqiptare\/","sameAs":[],"@id":"#organization","name":"TV1 CHANNEL","logo":"http:\/\/tv1-channel.tv\/wp-content\/uploads\/2018\/06\/td_meta_replacement.png"}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="TV1-CHANNEL &raquo; Feed" href="http://tv1-channel.tv/feed/" />
<link rel="alternate" type="application/rss+xml" title="TV1-CHANNEL &raquo; Comments Feed" href="http://tv1-channel.tv/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="TV1-CHANNEL &raquo; Zbardhen detaje të frikshme! Zbulohet skema, çfarë e lidh vrasjen mafioze të gazetares malteze me grupet kriminale shqiptare?! Comments Feed" href="http://tv1-channel.tv/2019/11/03/zbardhen-detaje-te-frikshme-zbulohet-skema-cfare-e-lidh-vrasjen-mafioze-te-gazetares-malteze-grupet-kriminale-shqiptare/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/tv1-channel.tv\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8.11"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b!==c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='shop-the-posts-css'  href='http://tv1-channel.tv/wp-content/plugins/shop-the-posts/public/css/shop-the-posts-public.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='google_font_open_sans-css'  href='http://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400italic%2C600italic%2C400%2C600%2C700&#038;ver=4.8.11' type='text/css' media='all' />
<link rel='stylesheet' id='google_font_roboto-css'  href='http://fonts.googleapis.com/css?family=Roboto%3A500%2C400italic%2C700%2C900%2C500italic%2C400%2C300&#038;ver=4.8.11' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='http://fonts.googleapis.com/css?family=Lato%3A400%2C700&#038;ver=4.8.11' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='http://tv1-channel.tv/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=4.12' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='http://tv1-channel.tv/wp-content/themes/tv1/style.css?ver=7.3' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-demo-style-css'  href='http://tv1-channel.tv/wp-content/themes/tv1/includes/demos/medicine/demo_style.css?ver=7.3' type='text/css' media='all' />
<script type='text/javascript' src='http://tv1-channel.tv/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://tv1-channel.tv/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://tv1-channel.tv/wp-content/plugins/shop-the-posts/public/js/shop-the-posts-public.js?ver=1.0.0'></script>
<link rel='https://api.w.org/' href='http://tv1-channel.tv/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://tv1-channel.tv/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://tv1-channel.tv/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.8.11" />
<link rel='shortlink' href='http://tv1-channel.tv/?p=101578' />
<link rel="alternate" type="application/json+oembed" href="http://tv1-channel.tv/wp-json/oembed/1.0/embed?url=http%3A%2F%2Ftv1-channel.tv%2F2019%2F11%2F03%2Fzbardhen-detaje-te-frikshme-zbulohet-skema-cfare-e-lidh-vrasjen-mafioze-te-gazetares-malteze-grupet-kriminale-shqiptare%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://tv1-channel.tv/wp-json/oembed/1.0/embed?url=http%3A%2F%2Ftv1-channel.tv%2F2019%2F11%2F03%2Fzbardhen-detaje-te-frikshme-zbulohet-skema-cfare-e-lidh-vrasjen-mafioze-te-gazetares-malteze-grupet-kriminale-shqiptare%2F&#038;format=xml" />
<!--[if lt IE 9]><script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    <meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://tv1-channel.tv/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><!--[if IE  8]><link rel="stylesheet" type="text/css" href="http://tv1-channel.tv/wp-content/plugins/js_composer/assets/css/vc-ie8.min.css" media="screen"><![endif]-->      <meta name="onesignal" content="wordpress-plugin"/>
        <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>    <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("http://tv1-channel.tv");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '';
oneSignal_options['autoRegister'] = false;
oneSignal_options['httpPermissionRequest'] = { };
oneSignal_options['httpPermissionRequest']['enable'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "";
oneSignal_options['welcomeNotification']['message'] = "";
oneSignal_options['path'] = "https://tv1-channel.tv/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['promptOptions'] = { };
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-right';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'medium';
oneSignal_options['notifyButton']['prenotify'] = true;
oneSignal_options['notifyButton']['showCredit'] = true;
oneSignal_options['notifyButton']['text'] = {};
              OneSignal.init(window._oneSignalInitOptions);
                    });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>


<!-- JS generated by theme -->

<script>
    
    

	    var tdBlocksArray = []; //here we store all the items for the current page

	    //td_block class - each ajax block uses a object of this class for requests
	    function tdBlock() {
		    this.id = '';
		    this.block_type = 1; //block type id (1-234 etc)
		    this.atts = '';
		    this.td_column_number = '';
		    this.td_current_page = 1; //
		    this.post_count = 0; //from wp
		    this.found_posts = 0; //from wp
		    this.max_num_pages = 0; //from wp
		    this.td_filter_value = ''; //current live filter value
		    this.is_ajax_running = false;
		    this.td_user_action = ''; // load more or infinite loader (used by the animation)
		    this.header_color = '';
		    this.ajax_pagination_infinite_stop = ''; //show load more at page x
	    }


        // td_js_generator - mini detector
        (function(){
            var htmlTag = document.getElementsByTagName("html")[0];

            if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
                htmlTag.className += ' ie10';
            }

            if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
                htmlTag.className += ' ie11';
            }

            if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
                htmlTag.className += ' td-md-is-ios';
            }

            var user_agent = navigator.userAgent.toLowerCase();
            if ( user_agent.indexOf("android") > -1 ) {
                htmlTag.className += ' td-md-is-android';
            }

            if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
                htmlTag.className += ' td-md-is-os-x';
            }

            if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
               htmlTag.className += ' td-md-is-chrome';
            }

            if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
                htmlTag.className += ' td-md-is-firefox';
            }

            if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
                htmlTag.className += ' td-md-is-safari';
            }

        })();




        var tdLocalCache = {};

        ( function () {
            "use strict";

            tdLocalCache = {
                data: {},
                remove: function (resource_id) {
                    delete tdLocalCache.data[resource_id];
                },
                exist: function (resource_id) {
                    return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
                },
                get: function (resource_id) {
                    return tdLocalCache.data[resource_id];
                },
                set: function (resource_id, cachedData) {
                    tdLocalCache.remove(resource_id);
                    tdLocalCache.data[resource_id] = cachedData;
                }
            };
        })();

    
    
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":228},{"limitBottom":1018,"sidebarWidth":300},{"limitBottom":1140,"sidebarWidth":324}];
var td_ajax_url="http:\/\/tv1-channel.tv\/wp-admin\/admin-ajax.php?td_theme_name=Newspaper&v=7.3";
var td_get_template_directory_uri="http:\/\/tv1-channel.tv\/wp-content\/themes\/tv1";
var tds_snap_menu="";
var tds_logo_on_sticky="";
var tds_header_style="12";
var td_please_wait="Please wait...";
var td_email_user_pass_incorrect="User or password incorrect!";
var td_email_user_incorrect="Email or username incorrect!";
var td_email_incorrect="Email incorrect!";
var tds_more_articles_on_post_enable="";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top=0;
var tds_theme_color_site_wide="#dd3333";
var tds_smart_sidebar="enabled";
var tdThemeName="Newspaper";
var td_magnific_popup_translation_tPrev="Previous (Left arrow key)";
var td_magnific_popup_translation_tNext="Next (Right arrow key)";
var td_magnific_popup_translation_tCounter="%curr% of %total%";
var td_magnific_popup_translation_ajax_tError="The content from %url% could not be loaded.";
var td_magnific_popup_translation_image_tError="The image #%curr% could not be loaded.";
var td_ad_background_click_link="";
var td_ad_background_click_target="";
</script>


<!-- Header style compiled by theme -->

<style>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</style>

<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-18862194-2"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-18862194-2');
</script><noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>    
    
    <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-7985762930676919",
    enable_page_level_ads: true
  });
</script>
</head>

<body class="post-template-default single single-post postid-101578 single-format-standard zbardhen-detaje-te-frikshme-zbulohet-skema-cfare-e-lidh-vrasjen-mafioze-te-gazetares-malteze-grupet-kriminale-shqiptare td-medicine single_template_3 wpb-js-composer js-comp-ver-4.12 vc_responsive td-full-layout" itemscope="itemscope" itemtype="http://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/TV1-Channel-Shkod%C3%ABr-231773114046761/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/tv1channel/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/channel/UCB6LOP8lNYDdZ2fH7BkK5VQ" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu" class="td-mobile-main-menu"><li id="menu-item-13591" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first menu-item-13591"><a href="http://tv1-channel.tv/category/aktualitet/">Aktualitet</a></li>
<li id="menu-item-13602" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13602"><a href="http://tv1-channel.tv/category/politike/">Politikë</a></li>
<li id="menu-item-13593" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13593"><a href="http://tv1-channel.tv/category/ekonomi/">Ekonomi</a></li>
<li id="menu-item-13598" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-13598"><a href="http://tv1-channel.tv/category/kronika/">Kronika</a></li>
<li id="menu-item-13599" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13599"><a href="http://tv1-channel.tv/category/kulture/">Kulturë</a></li>
<li id="menu-item-13603" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13603"><a href="http://tv1-channel.tv/category/shendetesi/">Shendetesi</a></li>
<li id="menu-item-13604" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13604"><a href="http://tv1-channel.tv/category/sociale/">sociale</a></li>
<li id="menu-item-13605" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13605"><a href="http://tv1-channel.tv/category/sport/">Sport</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="http://tv1-channel.tv/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Search</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>    
    
    <div id="td-outer-wrap">
    
        <!--
Header style 12
-->

<div class="td-header-wrap td-header-style-12">

	<div class="td-header-menu-wrap-full">
		<div class="td-header-menu-wrap td-header-gradient">
			<div class="td-container td-header-row td-header-main-menu">
				<div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-menu">
        		<a class="td-mobile-logo td-sticky-disable" href="http://tv1-channel.tv/">
			<img class="td-retina-data" data-retina="http://tv1-channel.tv/wp-content/uploads/2017/10/logo-1-copia-300x53.png" src="http://tv1-channel.tv/wp-content/uploads/2017/10/logo-1-copia-300x53.png" alt=""/>
		</a>
			<a class="td-header-logo td-sticky-disable" href="http://tv1-channel.tv/">
			<img class="td-retina-data" data-retina="http://tv1-channel.tv/wp-content/uploads/2017/10/logo-1-copia-300x53.png" src="http://tv1-channel.tv/wp-content/uploads/2017/10/logo-1-copia-300x53.png" alt=""/>
			<span class="td-visual-hidden">TV1-CHANNEL</span>
		</a>
	    </div>
    <div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu-1" class="sf-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first td-menu-item td-normal-menu menu-item-13591"><a href="http://tv1-channel.tv/category/aktualitet/">Aktualitet</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-13602"><a href="http://tv1-channel.tv/category/politike/">Politikë</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-13593"><a href="http://tv1-channel.tv/category/ekonomi/">Ekonomi</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-13598"><a href="http://tv1-channel.tv/category/kronika/">Kronika</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-13599"><a href="http://tv1-channel.tv/category/kulture/">Kulturë</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-13603"><a href="http://tv1-channel.tv/category/shendetesi/">Shendetesi</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-13604"><a href="http://tv1-channel.tv/category/sociale/">sociale</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-13605"><a href="http://tv1-channel.tv/category/sport/">Sport</a></li>
</ul></div></div>


<div class="td-search-wrapper">
    <div id="td-top-search">
        <!-- Search -->
        <div class="header-search-wrap">
            <div class="dropdown header-search">
                <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>
        </div>
    </div>
</div>

<div class="header-search-wrap">
	<div class="dropdown header-search">
		<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
			<form method="get" class="td-search-form" action="http://tv1-channel.tv/">
				<div role="search" class="td-head-form-search-wrap">
					<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Search" />
				</div>
			</form>
			<div id="td-aj-search"></div>
		</div>
	</div>
</div>			</div>
		</div>
	</div>

	<div class="td-header-top-menu-full">
		<div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	        <div class="td_data_time">
            <div >

                Monday, November 4, 2019
            </div>
        </div>
    <div class="menu-top-container"><ul id="menu-td-demo-top-menu" class="top-header-menu"><li id="menu-item-14444" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-14444"><a href="http://tv1-channel.tv/kush-jemi/">Kush jemi</a></li>
<li id="menu-item-14443" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-14443"><a href="http://tv1-channel.tv/kontakto-me-ne/">Kontakto me ne</a></li>
</ul></div></div>
        <div class="td-header-sp-top-widget">
    
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/TV1-Channel-Shkod%C3%ABr-231773114046761/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/tv1channel/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/channel/UCB6LOP8lNYDdZ2fH7BkK5VQ" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></div>
    </div>

<!-- LOGIN MODAL -->

                <div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <div class="td-login-wrap">
                        <a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a>
                        <div id="td-login-div" class="td-login-form-div td-display-block">
                            <div class="td-login-panel-title">Sign in</div>
                            <div class="td-login-panel-descr">Welcome! Log into your account</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>your username</label></div>
	                        <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>your password</label></div>
                            <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Login">
                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div>
                            
                        </div>

                        

                         <div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
                            <div class="td-login-panel-title">Password recovery</div>
                            <div class="td-login-panel-descr">Recover your password</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>your email</label></div>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Password">
                            <div class="td-login-info-text">A password will be e-mailed to you.</div>
                        </div>
                    </div>
                </div>
                		</div>
	</div>

	<div class="td-header-header-full td-banner-wrap-full">
		<div class="td-container-header td-header-row td-header-header">
			<div class="td-header-sp-recs">
				<div class="td-header-rec-wrap">
    
</div>			</div>
		</div>
	</div>

</div><article id="post-101578" class="td-post-template-3 post-101578 post type-post status-publish format-standard has-post-thumbnail hentry category-kronika" itemscope itemtype="http://schema.org/Article">
    <div class="td-post-header td-container">
        <div class="td-crumb-container"></div>
        <div class="td-post-header-holder td-image-gradient">
            <div class="td-post-featured-image"><a href="http://tv1-channel.tv/wp-content/uploads/2019/11/92b4aab2d20b3c201a7d2981188b485b9603a279-1572761298-5dbe6ed2-960x640-675x450.jpg" data-caption=""><img width="675" height="450" class="entry-thumb td-modal-image" src="http://tv1-channel.tv/wp-content/uploads/2019/11/92b4aab2d20b3c201a7d2981188b485b9603a279-1572761298-5dbe6ed2-960x640-675x450.jpg" alt="" title="92b4aab2d20b3c201a7d2981188b485b9603a279-1572761298-5dbe6ed2-960x640-675x450"/></a></div>
            <header class="td-post-title">
                <ul class="td-category"><li class="entry-category"><a  href="http://tv1-channel.tv/category/kronika/">Kronika</a></li></ul>                <h1 class="entry-title">Zbardhen detaje të frikshme! Zbulohet skema, çfarë e lidh vrasjen mafioze të gazetares malteze me grupet kriminale shqiptare?!</h1>

                

                <div class="td-module-meta-info">
                                        <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-11-03T17:24:01+00:00" >November 3, 2019</time></span>                    <div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-101578">42</span></div>                    <div class="td-post-comments"><a href="http://tv1-channel.tv/2019/11/03/zbardhen-detaje-te-frikshme-zbulohet-skema-cfare-e-lidh-vrasjen-mafioze-te-gazetares-malteze-grupet-kriminale-shqiptare/#respond"><i class="td-icon-comments"></i>0</a></div>                </div>

            </header>
        </div>
    </div>

    <div class="td-container">
        <div class="td-pb-row">
                                <div class="td-pb-span8 td-main-content" role="main">
                        <div class="td-ss-main-content">
                            
    
    <div class="td-post-content">
        <div class="container no-gutter responsive-full-width"></div>
<div class="container no-gutter responsive-full-width article_content">
<div class="row">
<div class="col-md-10 col-sm-10 article-text">
<p>Një ngjarje e rëndë e ndodhur dy vite me parë tronditi shtetin e Maltës por edhe shumë persona të tjerë, të cilët punonin në fushën e medias investigative. Gazetarja malteze, Daphne Caruana Galizia, u vra në një atentat mafioz në vitin 2017, kur poshtë makinë së saj u vendos një sasi e madhe eksplozivi.</p>
<p>Autoritetet malteve aktualisht nga hetimet e kryera kanë bërë të mundur të identifikojnë dy vëllezër, që dyshohen si autorë të ngjarjes së rëndë në vrasjen e gazetares, e cila me shkrimet e saj faktoi  lidhjet dhe veprimet korruptive te qeverisë së Maltës. Gazeta e njohur dhe me shumë ndikim në Maltë, “Sunday Times of Malta”, raporton se dy vëllezërit e dyshuar kanë lidhje me grupe kriminale shqiptare, të cilat mendohet se kanë të shtrirë aktivitetin e tyre kriminal në kontinentin e Europës, shkruan<strong> “BalkanWeb”.</strong></p>
<p>Sipas saj, policia e Maltës po heton aktualisht nëse eksplozivi që u përdor për vrasjen e gazetares e ka origjinën nga Shqipëria.  Grupi hetimor thekson se dy vëllezërit dyshohet se kanë marrë sasinë e tritolit nga Shqipëria, dhe për këtë, thuhet se i ka ndihmuar një person apo grup ndërmjetës.</p>
<figure id="attachment_1161694" class="wp-caption alignnone"><a href="https://balkanweb.com/wp-content/uploads/2019/11/Capture-7-600x152.jpg" rel="lightbox"><img class="size-large wp-image-1161694" src="https://balkanweb.com/wp-content/uploads/2019/11/Capture-7-600x152.jpg" sizes="(max-width: 600px) 100vw, 600px" srcset="https://balkanweb.com/wp-content/uploads/2019/11/Capture-7-600x152.jpg 600w, https://balkanweb.com/wp-content/uploads/2019/11/Capture-7-400x101.jpg 400w, https://balkanweb.com/wp-content/uploads/2019/11/Capture-7-768x194.jpg 768w, https://balkanweb.com/wp-content/uploads/2019/11/Capture-7-370x94.jpg 370w, https://balkanweb.com/wp-content/uploads/2019/11/Capture-7-113x29.jpg 113w, https://balkanweb.com/wp-content/uploads/2019/11/Capture-7-770x195.jpg 770w, https://balkanweb.com/wp-content/uploads/2019/11/Capture-7.jpg 1315w" alt="Capture" width="600" height="152" /></a></figure>
<p>Dy vëllezërit e dyshuar nuk janë të panjohur për policinë vendase. Në skedat që disponon policia, ata rezultojnë të përfshirë në disa vepra  të tjera penale, si trafik droge  dhe kontrabandë cigaresh. Në lidhje me vrasjen mafioze të gazetares që zbuloi lidhet korruptive të qeverisë në Maltë janë arrestuar tre persona, mes tyre dy vëllezër, ndërsa i treti ka shfaqur gatishmëri për të bashkëpunuar me policinë në zbardhjen e plotë të ngjarjes së rëndë.</p>
<div class="galery-slider">
<ul class="slides">
<li class="flex-slider-item flex-active-slide" data-thumb-alt=""><a href="https://balkanweb.com/wp-content/uploads/2019/11/92b4aab2d20b3c201a7d2981188b485b9603a279-1572761298-5dbe6ed2-960x640-1.jpg" rel="lightbox"><img draggable="false" src="https://balkanweb.com/wp-content/uploads/2019/11/92b4aab2d20b3c201a7d2981188b485b9603a279-1572761298-5dbe6ed2-960x640-1.jpg" alt="foto galeri " /></a></li>
<li class="flex-slider-item" data-thumb-alt=""><a href="https://balkanweb.com/wp-content/uploads/2019/11/d27d43dc4fd6663ae7eb4fa1b1c37e1450aee05d-1572761308-5dbe6edc-1920x1280.jpg" rel="lightbox"><img draggable="false" src="https://balkanweb.com/wp-content/uploads/2019/11/d27d43dc4fd6663ae7eb4fa1b1c37e1450aee05d-1572761308-5dbe6edc-1920x1280.jpg" alt="foto galeri " /></a></li>
</ul>
<ol class="flex-control-nav flex-control-paging">
<li><a class="flex-active" href="https://balkanweb.com/zbardhen-detaje-te-frikshme-zbulohet-skema-cfare-e-lidh-vrasjen-mafioze-te-gazetares-malteze-me-grupet-kriminale-shqiptare/#">1</a></li>
<li><a href="https://balkanweb.com/zbardhen-detaje-te-frikshme-zbulohet-skema-cfare-e-lidh-vrasjen-mafioze-te-gazetares-malteze-me-grupet-kriminale-shqiptare/#">2</a></li>
</ol>
<ul class="flex-direction-nav">
<li class="flex-nav-prev"><a class="flex-prev flex-disabled" tabindex="-1" href="https://balkanweb.com/zbardhen-detaje-te-frikshme-zbulohet-skema-cfare-e-lidh-vrasjen-mafioze-te-gazetares-malteze-me-grupet-kriminale-shqiptare/#">Previous</a></li>
<li class="flex-nav-next"><a class="flex-next" href="https://balkanweb.com/zbardhen-detaje-te-frikshme-zbulohet-skema-cfare-e-lidh-vrasjen-mafioze-te-gazetares-malteze-me-grupet-kriminale-shqiptare/#">Next</a></li>
</ul>
</div>
<h2><strong>(n.m/BalkanWeb)</strong></h2>
</div>
</div>
</div>
    </div>


    <footer>
                
        <div class="td-post-source-tags">
                                </div>

        <div class="td-post-sharing td-post-sharing-bottom td-with-like"><span class="td-post-share-title">SHARE</span>
            <div class="td-default-sharing">
	            <a class="td-social-sharing-buttons td-social-facebook" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Ftv1-channel.tv%2F2019%2F11%2F03%2Fzbardhen-detaje-te-frikshme-zbulohet-skema-cfare-e-lidh-vrasjen-mafioze-te-gazetares-malteze-grupet-kriminale-shqiptare%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Facebook</div></a>
	            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Zbardhen+detaje+t%C3%AB+frikshme%21+Zbulohet+skema%2C+%C3%A7far%C3%AB+e+lidh+vrasjen+mafioze+t%C3%AB+gazetares+malteze+me+grupet+kriminale+shqiptare%3F%21&url=http%3A%2F%2Ftv1-channel.tv%2F2019%2F11%2F03%2Fzbardhen-detaje-te-frikshme-zbulohet-skema-cfare-e-lidh-vrasjen-mafioze-te-gazetares-malteze-grupet-kriminale-shqiptare%2F&via=TV1-CHANNEL"><i class="td-icon-twitter"></i><div class="td-social-but-text">Twitter</div></a>
	            <a class="td-social-sharing-buttons td-social-google" href="http://plus.google.com/share?url=http://tv1-channel.tv/2019/11/03/zbardhen-detaje-te-frikshme-zbulohet-skema-cfare-e-lidh-vrasjen-mafioze-te-gazetares-malteze-grupet-kriminale-shqiptare/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
	            <a class="td-social-sharing-buttons td-social-pinterest" href="http://pinterest.com/pin/create/button/?url=http://tv1-channel.tv/2019/11/03/zbardhen-detaje-te-frikshme-zbulohet-skema-cfare-e-lidh-vrasjen-mafioze-te-gazetares-malteze-grupet-kriminale-shqiptare/&amp;media=http://tv1-channel.tv/wp-content/uploads/2019/11/92b4aab2d20b3c201a7d2981188b485b9603a279-1572761298-5dbe6ed2-960x640-675x450.jpg&description=Zbardhen+detaje+t%C3%AB+frikshme%21+Zbulohet+skema%2C+%C3%A7far%C3%AB+e+lidh+vrasjen+mafioze+t%C3%AB+gazetares+malteze+me+grupet+kriminale+shqiptare%3F%21" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
	            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Zbardhen+detaje+t%C3%AB+frikshme%21+Zbulohet+skema%2C+%C3%A7far%C3%AB+e+lidh+vrasjen+mafioze+t%C3%AB+gazetares+malteze+me+grupet+kriminale+shqiptare%3F%21%20-%20http%3A%2F%2Ftv1-channel.tv%2F2019%2F11%2F03%2Fzbardhen-detaje-te-frikshme-zbulohet-skema-cfare-e-lidh-vrasjen-mafioze-te-gazetares-malteze-grupet-kriminale-shqiptare%2F" ><i class="td-icon-whatsapp"></i></a>
            </div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="http://www.facebook.com/plugins/like.php?href=http://tv1-channel.tv/2019/11/03/zbardhen-detaje-te-frikshme-zbulohet-skema-cfare-e-lidh-vrasjen-mafioze-te-gazetares-malteze-grupet-kriminale-shqiptare/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="http://tv1-channel.tv/2019/11/03/zbardhen-detaje-te-frikshme-zbulohet-skema-cfare-e-lidh-vrasjen-mafioze-te-gazetares-malteze-grupet-kriminale-shqiptare/" data-text="Zbardhen detaje të frikshme! Zbulohet skema, çfarë e lidh vrasjen mafioze të gazetares malteze me grupet kriminale shqiptare?!" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div>        <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Previous article</span><a href="http://tv1-channel.tv/2019/11/03/vazhdoni-reformat-petrit-vasili-kritika-te-huajve-per-cilen-shqiperi-e-keni-fjalen/">“Vazhdoni me reformat” Petrit Vasili kritika të huajve: Për cilën Shqipëri e keni fjalën</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Next article</span><a href="http://tv1-channel.tv/2019/11/03/skandali-ikin-dritat-ne-70-vjetorin-e-teatrit-migjeni-reagon-ish-kryeministri-berisha-narkobanditet/">Skandali, ikin dritat në 70 vjetorin e teatrit &#8220;Migjeni&#8221; reagon ish-kryeministri Berisha: Narkobanditet&#8230;</a></div></div></div>        <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="http://tv1-channel.tv/author/redaksia/">Redaksia TV1 CHANNEL</a></span></div>        <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Redaksia TV1 CHANNEL"></span><meta itemprop="datePublished" content="2019-11-03T17:24:01+00:00"><meta itemprop="dateModified" content="2019-11-03T17:24:01+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://tv1-channel.tv/2019/11/03/zbardhen-detaje-te-frikshme-zbulohet-skema-cfare-e-lidh-vrasjen-mafioze-te-gazetares-malteze-grupet-kriminale-shqiptare/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://tv1-channel.tv/wp-content/uploads/2017/10/logo-1-copia-300x53.png"></span><meta itemprop="name" content="TV1-CHANNEL"></span><meta itemprop="headline " content="Zbardhen detaje të frikshme! Zbulohet skema, çfarë e lidh vrasjen mafioze të gazetares malteze me grupet kriminale shqiptare?!"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://tv1-channel.tv/wp-content/uploads/2019/11/92b4aab2d20b3c201a7d2981188b485b9603a279-1572761298-5dbe6ed2-960x640-675x450.jpg"><meta itemprop="width" content="675"><meta itemprop="height" content="450"></span>    </footer>

    

	<div class="comments" id="comments">
        	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">LEAVE A REPLY <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2019/11/03/zbardhen-detaje-te-frikshme-zbulohet-skema-cfare-e-lidh-vrasjen-mafioze-te-gazetares-malteze-grupet-kriminale-shqiptare/#respond" style="display:none;">Cancel reply</a></small></h3>			<form action="http://tv1-channel.tv/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<div class="clearfix"></div>
				<p class="comment-form-input-wrap td-form-comment">
					<textarea placeholder="Comment:" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea>
		        </p><p class="comment-form-input-wrap td-form-author">
			            <span class="comment-req-wrap">
			            	<input class="" id="author" name="author" placeholder="Name:" type="text" value="" size="30" /></span></p>
<p class="comment-form-input-wrap td-form-email">
			            <span class="comment-req-wrap"><input class="" id="email" name="email" placeholder="Email:" type="text" value="" size="30" /></span></p>
<p class="comment-form-input-wrap td-form-url">
			            <input class="" id="url" name="url" placeholder="Website:" type="text" value="" size="30" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='101578' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>			</form>
			</div><!-- #respond -->
	    </div> <!-- /.content -->
                        </div>
                    </div>
                    <div class="td-pb-span4 td-main-sidebar" role="complementary">
                        <div class="td-ss-main-sidebar">
                            <aside class="widget widget_text"><div class="block-title"><span>LIVE TV1-CHANNEL</span></div>			<div class="textwidget"><p><iframe style="width: 100%; height: 400px;" src="http://shqiptv.org/Tv1Channel.php" width="300" height="150" frameborder="0" scrolling="no"></iframe></p>
</div>
		</aside><div class="td_block_wrap td_block_9 td_block_widget td_uid_2_5dbf672fe2eb9_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_2_5dbf672fe2eb9" ><script>var block_td_uid_2_5dbf672fe2eb9 = new tdBlock();
block_td_uid_2_5dbf672fe2eb9.id = "td_uid_2_5dbf672fe2eb9";
block_td_uid_2_5dbf672fe2eb9.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"Artikujt e fundit","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_2_5dbf672fe2eb9_rand","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_2_5dbf672fe2eb9.td_column_number = "1";
block_td_uid_2_5dbf672fe2eb9.block_type = "td_block_9";
block_td_uid_2_5dbf672fe2eb9.post_count = "5";
block_td_uid_2_5dbf672fe2eb9.found_posts = "31787";
block_td_uid_2_5dbf672fe2eb9.header_color = "#";
block_td_uid_2_5dbf672fe2eb9.ajax_pagination_infinite_stop = "";
block_td_uid_2_5dbf672fe2eb9.max_num_pages = "6358";
tdBlocksArray.push(block_td_uid_2_5dbf672fe2eb9);
</script><div class="td-block-title-wrap"><h4 class="block-title"><span>Artikujt e fundit</span></h4></div><div id=td_uid_2_5dbf672fe2eb9 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_8 td_module_wrap">

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://tv1-channel.tv/2019/11/03/skandali-ikin-dritat-ne-70-vjetorin-e-teatrit-migjeni-reagon-ish-kryeministri-berisha-narkobanditet/" rel="bookmark" title="Skandali, ikin dritat në 70 vjetorin e teatrit &#8220;Migjeni&#8221; reagon ish-kryeministri Berisha: Narkobanditet&#8230;">Skandali, ikin dritat në 70 vjetorin e teatrit &#8220;Migjeni&#8221; reagon ish-kryeministri Berisha: Narkobanditet&#8230;</a></h3>
                <div class="td-module-meta-info">
                    <a href="http://tv1-channel.tv/category/politike/" class="td-post-category">Politikë</a>                                        <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-11-03T20:06:05+00:00" >November 3, 2019</time></span>                    <div class="td-module-comments"><a href="http://tv1-channel.tv/2019/11/03/skandali-ikin-dritat-ne-70-vjetorin-e-teatrit-migjeni-reagon-ish-kryeministri-berisha-narkobanditet/#respond">0</a></div>                </div>
            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_8 td_module_wrap">

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://tv1-channel.tv/2019/11/03/zbardhen-detaje-te-frikshme-zbulohet-skema-cfare-e-lidh-vrasjen-mafioze-te-gazetares-malteze-grupet-kriminale-shqiptare/" rel="bookmark" title="Zbardhen detaje të frikshme! Zbulohet skema, çfarë e lidh vrasjen mafioze të gazetares malteze me grupet kriminale shqiptare?!">Zbardhen detaje të frikshme! Zbulohet skema, çfarë e lidh vrasjen mafioze të gazetares malteze...</a></h3>
                <div class="td-module-meta-info">
                    <a href="http://tv1-channel.tv/category/kronika/" class="td-post-category">Kronika</a>                                        <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-11-03T17:24:01+00:00" >November 3, 2019</time></span>                    <div class="td-module-comments"><a href="http://tv1-channel.tv/2019/11/03/zbardhen-detaje-te-frikshme-zbulohet-skema-cfare-e-lidh-vrasjen-mafioze-te-gazetares-malteze-grupet-kriminale-shqiptare/#respond">0</a></div>                </div>
            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_8 td_module_wrap">

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://tv1-channel.tv/2019/11/03/vazhdoni-reformat-petrit-vasili-kritika-te-huajve-per-cilen-shqiperi-e-keni-fjalen/" rel="bookmark" title="“Vazhdoni me reformat” Petrit Vasili kritika të huajve: Për cilën Shqipëri e keni fjalën">“Vazhdoni me reformat” Petrit Vasili kritika të huajve: Për cilën Shqipëri e keni fjalën</a></h3>
                <div class="td-module-meta-info">
                    <a href="http://tv1-channel.tv/category/politike/" class="td-post-category">Politikë</a>                                        <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-11-03T16:05:02+00:00" >November 3, 2019</time></span>                    <div class="td-module-comments"><a href="http://tv1-channel.tv/2019/11/03/vazhdoni-reformat-petrit-vasili-kritika-te-huajve-per-cilen-shqiperi-e-keni-fjalen/#respond">0</a></div>                </div>
            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_8 td_module_wrap">

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://tv1-channel.tv/2019/11/03/shendeti-syve-4-vitamina-thelbesore-qe-nuk-duhen-neglizhuar-2/" rel="bookmark" title="Shëndeti i syve/ 4 vitamina thelbësore që nuk duhen neglizhuar">Shëndeti i syve/ 4 vitamina thelbësore që nuk duhen neglizhuar</a></h3>
                <div class="td-module-meta-info">
                    <a href="http://tv1-channel.tv/category/shendetesi/" class="td-post-category">Shendetesi</a>                                        <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-11-03T16:01:12+00:00" >November 3, 2019</time></span>                    <div class="td-module-comments"><a href="http://tv1-channel.tv/2019/11/03/shendeti-syve-4-vitamina-thelbesore-qe-nuk-duhen-neglizhuar-2/#respond">0</a></div>                </div>
            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_8 td_module_wrap">

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://tv1-channel.tv/2019/11/03/kina-lancon-rrjetin-te-madh-te-internetit-ne-bote-5g-2/" rel="bookmark" title="Kina lancon rrjetin më të madh të internetit në botë 5G">Kina lancon rrjetin më të madh të internetit në botë 5G</a></h3>
                <div class="td-module-meta-info">
                    <a href="http://tv1-channel.tv/category/aktualitet/" class="td-post-category">Aktualitet</a>                                        <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-11-03T15:58:42+00:00" >November 3, 2019</time></span>                    <div class="td-module-comments"><a href="http://tv1-channel.tv/2019/11/03/kina-lancon-rrjetin-te-madh-te-internetit-ne-bote-5g-2/#respond">0</a></div>                </div>
            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 --></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_2_5dbf672fe2eb9" data-td_block_id="td_uid_2_5dbf672fe2eb9"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_2_5dbf672fe2eb9" data-td_block_id="td_uid_2_5dbf672fe2eb9"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->                        </div>
                    </div>
                            </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</article> <!-- /.post -->


<!-- Instagram -->



<!-- Footer -->
<div class="td-footer-wrapper td-footer-template-2">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
			    		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span4">
                <div class="td-footer-info"><div class="footer-logo-wrap"><a href="http://tv1-channel.tv/"><img class="td-retina-data" src="http://tv1-channel.tv/new/wp-content/uploads/2017/10/logo-1-copia-300x53.png" data-retina="http://tv1-channel.tv/new/wp-content/uploads/2017/10/logo-1-copia-300x53.png" alt="" title=""/></a></div><div class="footer-text-wrap">Televizioni i parë i qytetit të Shkodrës. Në këtë hapësirë do gjeni lajme të fundit mbi aktualitetin, sporti, kulturë, politika, arsimi, politika, ekonomia etj.<div class="footer-email-wrap">Contact us: <a href="mailto:info@tv1-channel.tv">info@tv1-channel.tv</a></div></div><div class="footer-social-wrap td-social-style-2">
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/TV1-Channel-Shkod%C3%ABr-231773114046761/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/tv1channel/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/channel/UCB6LOP8lNYDdZ2fH7BkK5VQ" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></div></div>                            </div>

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_7 td_uid_4_5dbf672fe6470_rand td-pb-border-top"  data-td-block-uid="td_uid_4_5dbf672fe6470" ><script>var block_td_uid_4_5dbf672fe6470 = new tdBlock();
block_td_uid_4_5dbf672fe6470.id = "td_uid_4_5dbf672fe6470";
block_td_uid_4_5dbf672fe6470.atts = '{"limit":3,"sort":"popular","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"POPULAR POSTS","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_uid_4_5dbf672fe6470_rand","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_4_5dbf672fe6470.td_column_number = "1";
block_td_uid_4_5dbf672fe6470.block_type = "td_block_7";
block_td_uid_4_5dbf672fe6470.post_count = "3";
block_td_uid_4_5dbf672fe6470.found_posts = "31787";
block_td_uid_4_5dbf672fe6470.header_color = "";
block_td_uid_4_5dbf672fe6470.ajax_pagination_infinite_stop = "";
block_td_uid_4_5dbf672fe6470.max_num_pages = "10596";
tdBlocksArray.push(block_td_uid_4_5dbf672fe6470);
</script><div class="td-block-title-wrap"><h4 class="block-title"><span>POPULAR POSTS</span></h4></div><div id=td_uid_4_5dbf672fe6470 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://tv1-channel.tv/2018/09/27/burg-per-vrasesit-e-kafsheve-2/" rel="bookmark" title="Burg për vrasësit e kafshëve"><img width="100" height="70" class="entry-thumb" src="http://tv1-channel.tv/wp-content/uploads/2018/09/auto_qenet1453573239-100x70.jpg" alt="" title="Burg për vrasësit e kafshëve"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://tv1-channel.tv/2018/09/27/burg-per-vrasesit-e-kafsheve-2/" rel="bookmark" title="Burg për vrasësit e kafshëve">Burg për vrasësit e kafshëve</a></h3>            <div class="td-module-meta-info">
                <a href="http://tv1-channel.tv/category/aktualitet/" class="td-post-category">Aktualitet</a>                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-09-27T17:00:30+00:00" >September 27, 2018</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://tv1-channel.tv/2018/05/03/kush-eshte-biznesmeni-shkodran-qe-ra-nga-kati-i-peste-i-pallatit/" rel="bookmark" title="Kush është biznesmeni shkodran që ra nga kati i pestë i pallatit"><img width="100" height="70" class="entry-thumb" src="http://tv1-channel.tv/wp-content/uploads/2018/05/hiluku-100x70.jpg" alt="" title="Kush është biznesmeni shkodran që ra nga kati i pestë i pallatit"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://tv1-channel.tv/2018/05/03/kush-eshte-biznesmeni-shkodran-qe-ra-nga-kati-i-peste-i-pallatit/" rel="bookmark" title="Kush është biznesmeni shkodran që ra nga kati i pestë i pallatit">Kush është biznesmeni shkodran që ra nga kati i pestë i...</a></h3>            <div class="td-module-meta-info">
                <a href="http://tv1-channel.tv/category/kronika/" class="td-post-category">Kronika</a>                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-05-03T17:39:55+00:00" >May 3, 2018</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://tv1-channel.tv/2018/08/09/gjermania-kerkon-80-mije-infermiere-historia-e-shqiptarit-qe-u-punesua-ne-kliniken-te-madhe-ne-berlin/" rel="bookmark" title="Gjermania kërkon 80 mijë infermierë, historia e shqiptarit që u punësua në klinikën më të madhe në Berlin"><img width="100" height="70" class="entry-thumb" src="http://tv1-channel.tv/wp-content/uploads/2018/08/auto_samed1533815429-100x70.jpg" alt="" title="Gjermania kërkon 80 mijë infermierë, historia e shqiptarit që u punësua në klinikën më të madhe në Berlin"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://tv1-channel.tv/2018/08/09/gjermania-kerkon-80-mije-infermiere-historia-e-shqiptarit-qe-u-punesua-ne-kliniken-te-madhe-ne-berlin/" rel="bookmark" title="Gjermania kërkon 80 mijë infermierë, historia e shqiptarit që u punësua në klinikën më të madhe në Berlin">Gjermania kërkon 80 mijë infermierë, historia e shqiptarit që u punësua...</a></h3>            <div class="td-module-meta-info">
                <a href="http://tv1-channel.tv/category/sociale/" class="td-post-category">sociale</a>                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-08-09T13:29:56+00:00" >August 9, 2018</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->                            </div>

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_popular_categories td_uid_5_5dbf673063b02_rand widget widget_categories td-pb-border-top"  data-td-block-uid="td_uid_5_5dbf673063b02" ><h4 class="block-title"><span>POPULAR CATEGORY</span></h4><ul class="td-pb-padding-side"><li><a href="http://tv1-channel.tv/category/aktualitet/">Aktualitet<span class="td-cat-no">10427</span></a></li><li><a href="http://tv1-channel.tv/category/politike/">Politikë<span class="td-cat-no">10248</span></a></li><li><a href="http://tv1-channel.tv/category/kronika/">Kronika<span class="td-cat-no">4731</span></a></li><li><a href="http://tv1-channel.tv/category/sociale/">sociale<span class="td-cat-no">1399</span></a></li><li><a href="http://tv1-channel.tv/category/sport/">Sport<span class="td-cat-no">1305</span></a></li><li><a href="http://tv1-channel.tv/category/kulture/">Kulturë<span class="td-cat-no">912</span></a></li><li><a href="http://tv1-channel.tv/category/ekonomi/">Ekonomi<span class="td-cat-no">903</span></a></li><li><a href="http://tv1-channel.tv/category/lajme/">Lajme<span class="td-cat-no">626</span></a></li><li><a href="http://tv1-channel.tv/category/shendetesi/">Shendetesi<span class="td-cat-no">606</span></a></li></ul></div> <!-- ./block -->                            </div>
        </div>
    </div>
</div>


<!-- Sub Footer -->
    <div class="td-sub-footer-container">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span7 td-sub-footer-menu">
                                        </div>

                <div class="td-pb-span5 td-sub-footer-copy">
                    Kjo faqe u mundësua nga <a rel="nofollow" href="http://www.codeless.co" target="_blank"> Codeless</a>                </div>
            </div>
        </div>
    </div>
</div><!--close td-outer-wrap-->



    <!--

        Theme: Newspaper by tagDiv 2016
        Version: 7.3 (rara)
        Deploy mode: deploy
        
        uid: 5dbf673064651
    -->

    <script type='text/javascript' src='http://tv1-channel.tv/wp-content/themes/tv1/js/tagdiv_theme.js?ver=7.3'></script>
<script type='text/javascript' src='http://tv1-channel.tv/wp-includes/js/comment-reply.min.js?ver=4.8.11'></script>
<script type='text/javascript' src='http://tv1-channel.tv/wp-includes/js/wp-embed.min.js?ver=4.8.11'></script>

<!-- JS generated by theme -->

<script>
    

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'http://tv1-channel.tv/wp-content/themes/tv1/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'http://tv1-channel.tv/wp-content/themes/tv1';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>


</body>
</html>