<!doctype html >
<html lang="en-US">
<head>
    <meta charset="UTF-8" />
    <title>Aksident në Lezhë, makina përplaset me motorin, plagoset drejtuesi - TV1-CHANNEL</title>
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="http://tv1-channel.tv/xmlrpc.php" />
    <meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />
<link rel="icon" type="image/png" href="http://tv1-channel.tv/wp-content/uploads/2021/11/tv1o.jpg">
	<!-- This site is optimized with the Yoast SEO plugin v19.4 - https://yoast.com/wordpress/plugins/seo/ -->
	<link rel="canonical" href="http://tv1-channel.tv/2022/08/09/aksident-ne-lezhe-makina-perplaset-me-motorin-plagoset-drejtuesi/" />
	<meta property="og:locale" content="en_US" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Aksident në Lezhë, makina përplaset me motorin, plagoset drejtuesi - TV1-CHANNEL" />
	<meta property="og:description" content="Aksident në aksin rrugor Lezhë- Rrilë! Një automjet është përplasur me një motor në afërsi të një karburanti. Drejtuesi i motorit ka mbetur i dëmtuar dhe është transportuar për në Spitalin Rajonal të Lezhës, ku sipas informacioneve të para është jashtë rrezikut për jetën. Policia ndodhet në vendin e ngjarjes duke kryer hetimet mbi shkaqet [&hellip;]" />
	<meta property="og:url" content="http://tv1-channel.tv/2022/08/09/aksident-ne-lezhe-makina-perplaset-me-motorin-plagoset-drejtuesi/" />
	<meta property="og:site_name" content="TV1-CHANNEL" />
	<meta property="article:published_time" content="2022-08-09T17:23:56+00:00" />
	<meta property="og:image" content="http://tv1-channel.tv/wp-content/uploads/2022/08/6EBB4F78-7602-4EBA-BACE-274D535F33A2.jpeg" />
	<meta property="og:image:width" content="775" />
	<meta property="og:image:height" content="379" />
	<meta property="og:image:type" content="image/jpeg" />
	<meta name="author" content="Redaksia TV1 CHANNEL" />
	<meta name="twitter:card" content="summary" />
	<meta name="twitter:label1" content="Written by" />
	<meta name="twitter:data1" content="Redaksia TV1 CHANNEL" />
	<meta name="twitter:label2" content="Est. reading time" />
	<meta name="twitter:data2" content="1 minute" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"http://tv1-channel.tv/#organization","name":"TV1 CHANNEL","url":"http://tv1-channel.tv/","sameAs":[],"logo":{"@type":"ImageObject","inLanguage":"en-US","@id":"http://tv1-channel.tv/#/schema/logo/image/","url":"http://tv1-channel.tv/wp-content/uploads/2018/06/td_meta_replacement.png","contentUrl":"http://tv1-channel.tv/wp-content/uploads/2018/06/td_meta_replacement.png","width":1068,"height":580,"caption":"TV1 CHANNEL"},"image":{"@id":"http://tv1-channel.tv/#/schema/logo/image/"}},{"@type":"WebSite","@id":"http://tv1-channel.tv/#website","url":"http://tv1-channel.tv/","name":"TV1-CHANNEL","description":"Televizioni i parë i qytetit të Shkodrës","publisher":{"@id":"http://tv1-channel.tv/#organization"},"potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"http://tv1-channel.tv/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"en-US"},{"@type":"ImageObject","inLanguage":"en-US","@id":"http://tv1-channel.tv/2022/08/09/aksident-ne-lezhe-makina-perplaset-me-motorin-plagoset-drejtuesi/#primaryimage","url":"http://tv1-channel.tv/wp-content/uploads/2022/08/6EBB4F78-7602-4EBA-BACE-274D535F33A2.jpeg","contentUrl":"http://tv1-channel.tv/wp-content/uploads/2022/08/6EBB4F78-7602-4EBA-BACE-274D535F33A2.jpeg","width":775,"height":379},{"@type":"WebPage","@id":"http://tv1-channel.tv/2022/08/09/aksident-ne-lezhe-makina-perplaset-me-motorin-plagoset-drejtuesi/","url":"http://tv1-channel.tv/2022/08/09/aksident-ne-lezhe-makina-perplaset-me-motorin-plagoset-drejtuesi/","name":"Aksident në Lezhë, makina përplaset me motorin, plagoset drejtuesi - TV1-CHANNEL","isPartOf":{"@id":"http://tv1-channel.tv/#website"},"primaryImageOfPage":{"@id":"http://tv1-channel.tv/2022/08/09/aksident-ne-lezhe-makina-perplaset-me-motorin-plagoset-drejtuesi/#primaryimage"},"image":{"@id":"http://tv1-channel.tv/2022/08/09/aksident-ne-lezhe-makina-perplaset-me-motorin-plagoset-drejtuesi/#primaryimage"},"thumbnailUrl":"http://tv1-channel.tv/wp-content/uploads/2022/08/6EBB4F78-7602-4EBA-BACE-274D535F33A2.jpeg","datePublished":"2022-08-09T17:23:56+00:00","dateModified":"2022-08-09T17:23:56+00:00","breadcrumb":{"@id":"http://tv1-channel.tv/2022/08/09/aksident-ne-lezhe-makina-perplaset-me-motorin-plagoset-drejtuesi/#breadcrumb"},"inLanguage":"en-US","potentialAction":[{"@type":"ReadAction","target":["http://tv1-channel.tv/2022/08/09/aksident-ne-lezhe-makina-perplaset-me-motorin-plagoset-drejtuesi/"]}]},{"@type":"BreadcrumbList","@id":"http://tv1-channel.tv/2022/08/09/aksident-ne-lezhe-makina-perplaset-me-motorin-plagoset-drejtuesi/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Home","item":"http://tv1-channel.tv/"},{"@type":"ListItem","position":2,"name":"Aksident në Lezhë, makina përplaset me motorin, plagoset drejtuesi"}]},{"@type":"Article","@id":"http://tv1-channel.tv/2022/08/09/aksident-ne-lezhe-makina-perplaset-me-motorin-plagoset-drejtuesi/#article","isPartOf":{"@id":"http://tv1-channel.tv/2022/08/09/aksident-ne-lezhe-makina-perplaset-me-motorin-plagoset-drejtuesi/"},"author":{"name":"Redaksia TV1 CHANNEL","@id":"http://tv1-channel.tv/#/schema/person/7d595dce54ebee994618c461dc29a85d"},"headline":"Aksident në Lezhë, makina përplaset me motorin, plagoset drejtuesi","datePublished":"2022-08-09T17:23:56+00:00","dateModified":"2022-08-09T17:23:56+00:00","mainEntityOfPage":{"@id":"http://tv1-channel.tv/2022/08/09/aksident-ne-lezhe-makina-perplaset-me-motorin-plagoset-drejtuesi/"},"wordCount":77,"commentCount":0,"publisher":{"@id":"http://tv1-channel.tv/#organization"},"image":{"@id":"http://tv1-channel.tv/2022/08/09/aksident-ne-lezhe-makina-perplaset-me-motorin-plagoset-drejtuesi/#primaryimage"},"thumbnailUrl":"http://tv1-channel.tv/wp-content/uploads/2022/08/6EBB4F78-7602-4EBA-BACE-274D535F33A2.jpeg","articleSection":["Kronika"],"inLanguage":"en-US","potentialAction":[{"@type":"CommentAction","name":"Comment","target":["http://tv1-channel.tv/2022/08/09/aksident-ne-lezhe-makina-perplaset-me-motorin-plagoset-drejtuesi/#respond"]}]},{"@type":"Person","@id":"http://tv1-channel.tv/#/schema/person/7d595dce54ebee994618c461dc29a85d","name":"Redaksia TV1 CHANNEL","image":{"@type":"ImageObject","inLanguage":"en-US","@id":"http://tv1-channel.tv/#/schema/person/image/","url":"http://1.gravatar.com/avatar/ab696d05461c86cb375db1859eee23dc?s=96&d=mm&r=g","contentUrl":"http://1.gravatar.com/avatar/ab696d05461c86cb375db1859eee23dc?s=96&d=mm&r=g","caption":"Redaksia TV1 CHANNEL"},"sameAs":["http://tv1-channel.tv"],"url":"http://tv1-channel.tv/author/redaksia/"}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="TV1-CHANNEL &raquo; Feed" href="http://tv1-channel.tv/feed/" />
<link rel="alternate" type="application/rss+xml" title="TV1-CHANNEL &raquo; Comments Feed" href="http://tv1-channel.tv/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="TV1-CHANNEL &raquo; Aksident në Lezhë, makina përplaset me motorin, plagoset drejtuesi Comments Feed" href="http://tv1-channel.tv/2022/08/09/aksident-ne-lezhe-makina-perplaset-me-motorin-plagoset-drejtuesi/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/tv1-channel.tv\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.8.4"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='http://tv1-channel.tv/wp-includes/css/dist/block-library/style.min.css?ver=5.8.4' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-multi-purpose-css'  href='http://tv1-channel.tv/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=381db5cebf26144e1b1ab5f0477be694' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='http://fonts.googleapis.com/css?family=Lato%3A400%2C300%2C700%7COpen+Sans%3A400%2C600%2C700%2C300%7CRoboto%3A400%2C500%2C700%2C300%7CRoboto+Condensed%3A400%2C500%2C700%7COswald%3A400%7COpen+Sans%3A400%7CMerriweather+Sans%3A400&#038;display=swap&#038;ver=11.4' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='http://tv1-channel.tv/wp-content/themes/Newspaper/style.css?ver=11.4' type='text/css' media='all' />
<style id='td-theme-inline-css' type='text/css'>
    
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    
	
</style>
<link rel='stylesheet' id='td-legacy-framework-front-style-css'  href='http://tv1-channel.tv/wp-content/plugins/td-composer/legacy/Newspaper/assets/css/td_legacy_main.css?ver=381db5cebf26144e1b1ab5f0477be694' type='text/css' media='all' />
<script type='text/javascript' src='http://tv1-channel.tv/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='http://tv1-channel.tv/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<link rel="https://api.w.org/" href="http://tv1-channel.tv/wp-json/" /><link rel="alternate" type="application/json" href="http://tv1-channel.tv/wp-json/wp/v2/posts/128400" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://tv1-channel.tv/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://tv1-channel.tv/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.8.4" />
<link rel='shortlink' href='http://tv1-channel.tv/?p=128400' />
<link rel="alternate" type="application/json+oembed" href="http://tv1-channel.tv/wp-json/oembed/1.0/embed?url=http%3A%2F%2Ftv1-channel.tv%2F2022%2F08%2F09%2Faksident-ne-lezhe-makina-perplaset-me-motorin-plagoset-drejtuesi%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://tv1-channel.tv/wp-json/oembed/1.0/embed?url=http%3A%2F%2Ftv1-channel.tv%2F2022%2F08%2F09%2Faksident-ne-lezhe-makina-perplaset-me-motorin-plagoset-drejtuesi%2F&#038;format=xml" />
<!--[if lt IE 9]><script src="http://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
        <script>
        window.tdb_globals = {"wpRestNonce":"88f552a138","wpRestUrl":"http:\/\/tv1-channel.tv\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%day%\/%postname%\/","isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":20,"postAutoloadStatus":"on","origPostEditUrl":null};
    </script>
    
    <style>
        :root {--accent-color: #fff;}
    </style>
				<script>
				window.tdwGlobal = {"adminUrl":"http:\/\/tv1-channel.tv\/wp-admin\/","wpRestNonce":"88f552a138","wpRestUrl":"http:\/\/tv1-channel.tv\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%day%\/%postname%\/"};
			</script>
			    <script>
        window.tdaGlobal = {"adminUrl":"http:\/\/tv1-channel.tv\/wp-admin\/","wpRestNonce":"88f552a138","wpRestUrl":"http:\/\/tv1-channel.tv\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%day%\/%postname%\/","postId":121120};
    </script>
    
<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>
    
.td-menu-background:before,
    .td-search-background:before {
        background: rgba(0,0,0,0.5);
        background: -moz-linear-gradient(top, rgba(0,0,0,0.5) 0%, rgba(0,0,0,0.6) 100%);
        background: -webkit-gradient(left top, left bottom, color-stop(0%, rgba(0,0,0,0.5)), color-stop(100%, rgba(0,0,0,0.6)));
        background: -webkit-linear-gradient(top, rgba(0,0,0,0.5) 0%, rgba(0,0,0,0.6) 100%);
        background: -o-linear-gradient(top, rgba(0,0,0,0.5) 0%, rgba(0,0,0,0.6) 100%);
        background: -ms-linear-gradient(top, rgba(0,0,0,0.5) 0%, rgba(0,0,0,0.6) 100%);
        background: linear-gradient(to bottom, rgba(0,0,0,0.5) 0%, rgba(0,0,0,0.6) 100%);
        filter: progid:DXImageTransform.Microsoft.gradient( startColorstr='rgba(0,0,0,0.5)', endColorstr='rgba(0,0,0,0.6)', GradientType=0 );
    }

    
    ul.sf-menu > .menu-item > a {
        font-family:Lato;
	font-size:16px;
	font-weight:normal;
	text-transform:capitalize;
	
    }
    
    .sf-menu ul .menu-item a {
        font-family:Lato;
	font-size:15px;
	
    }
    
	#td-mobile-nav,
	#td-mobile-nav .wpb_button,
	.td-search-wrap-mob {
		font-family:Lato;
	
	}
</style>


<!-- Button style compiled by theme -->

<style>
    
</style>

	<style id="tdw-css-placeholder"></style></head>

<body class="post-template-default single single-post postid-128400 single-format-standard aksident-ne-lezhe-makina-perplaset-me-motorin-plagoset-drejtuesi global-block-template-1 tdb_template_121120 tdb-template  tdc-header-template  tdc-footer-template td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="http://schema.org/WebPage">

            <div class="td-scroll-up  td-hide-scroll-up-on-mob" style="display:none;"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#" aria-label="Close"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-mainmenu-container"><ul id="menu-mainmenu" class="td-mobile-main-menu"><li id="menu-item-14341" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first menu-item-14341"><a href="http://tv1-channel.tv/category/aktualitet/">Aktualitet</a></li>
<li id="menu-item-14342" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14342"><a href="http://tv1-channel.tv/category/ekonomi/">Ekonomi</a></li>
<li id="menu-item-14343" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14343"><a href="http://tv1-channel.tv/category/intervista/">Intervista</a></li>
<li id="menu-item-14344" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-14344"><a href="http://tv1-channel.tv/category/kronika/">Kronika</a></li>
<li id="menu-item-14345" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14345"><a href="http://tv1-channel.tv/category/kulture/">Kulturë</a></li>
<li id="menu-item-14346" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14346"><a href="http://tv1-channel.tv/category/lajme/">Lajme</a></li>
<li id="menu-item-14347" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14347"><a href="http://tv1-channel.tv/category/politike/">Politikë</a></li>
<li id="menu-item-14348" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14348"><a href="http://tv1-channel.tv/category/shendetesi/">Shendetesi</a></li>
<li id="menu-item-14349" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14349"><a href="http://tv1-channel.tv/category/sociale/">Sociale</a></li>
<li id="menu-item-14350" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14350"><a href="http://tv1-channel.tv/category/sport/">Sport</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search">
		<form method="get" class="td-search-form" action="http://tv1-channel.tv/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Search</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob" class="td-ajax-search-flex"></div>
	</div>
</div>
    <div id="td-outer-wrap" class="td-theme-wrap">

                    <div class="td-header-template-wrap" style="position: relative">
                                <div class="td-header-mobile-wrap ">
                    <div id="tdi_1" class="tdc-zone"><div class="tdc_zone tdi_2  wpb_row td-pb-row tdc-element-style"  >
<style scoped>

/* custom css */
.tdi_2{
                    min-height: 0;
                }.td-header-mobile-wrap{
                    position: relative;
                    width: 100%;
                }
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_2{
margin-bottom:32px !important;
position:relative;
}
}

</style>
<div class="tdi_1_rand_style td-element-style" ><style>
/* phone */
@media (max-width: 767px)
{
.tdi_1_rand_style{
background-color:#ffffff !important;
}
}
 </style></div><div id="tdi_3" class="tdc-row"><div class="vc_row tdi_4  wpb_row td-pb-row tdc-element-style" >
<style scoped>

/* custom css */
.tdi_4,
                .tdi_4 .tdc-columns{
                    min-height: 0;
                }.tdi_4,
				.tdi_4 .tdc-columns{
				    display: block;
				}.tdi_4 .tdc-columns{
				    width: 100%;
				}

/* phone */
@media (max-width: 767px){
.tdi_4:before{
                    display: block;
                    width: 100vw; 
                    height: 100%;
                    position: absolute;
                    left: 50%;
                    transform: translateX(-50%);
                    box-shadow:  0px 6px 8px 0px rgba(0, 0, 0, 0.08);
                    z-index: 20;
                    pointer-events: none;
                    top: 0;
                }@media (min-width: 768px) {
	                .tdi_4 {
	                    margin-left: -0px;
	                    margin-right: -0px;
	                }
	                .tdi_4 .tdc-row-video-background-error,
	                .tdi_4 .vc_column {
	                    padding-left: 0px;
	                    padding-right: 0px;
	                }
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_4{
position:relative;
}
}

</style>
<div class="tdi_3_rand_style td-element-style" ><style>
/* phone */
@media (max-width: 767px)
{
.tdi_3_rand_style{
background-color:#ea2e2e !important;
}
}
 </style></div><div class="vc_column tdi_6  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_6{
                    vertical-align: baseline;
                }.tdi_6 > .wpb_wrapper,
				.tdi_6 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_6 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_6 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_6 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}

/* phone */
@media (max-width: 767px){
.tdi_6{
                    vertical-align: middle;
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_6{
width:20% !important;
display:inline-block !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_menu tdi_7 td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_7" >
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_7{
margin-left:-13px !important;
}
}

</style>
<style>
/* custom css */
.tdb-header-align{
                  vertical-align: middle;
                }.tdb_mobile_menu{
                  margin-bottom: 0;
                  clear: none;
                }.tdb_mobile_menu a{
                  display: inline-block !important;
                  position: relative;
                  text-align: center;
                  color: #4db2ec;
                }.tdb_mobile_menu a > span{
                  display: flex;
                  align-items: center;
                  justify-content: center;
                }.tdb_mobile_menu svg{
                  height: auto;
                }.tdb_mobile_menu svg,
                .tdb_mobile_menu svg *{
                  fill: #4db2ec;
                }#tdc-live-iframe .tdb_mobile_menu a{
                  pointer-events: none;
                }.tdi_7{
                    display: inline-block;
                }.tdi_7 .tdb-mobile-menu-button i{
                    font-size: 22px;
                
                    width: 55px;
					height: 55px;
					line-height:  55px;
                }.tdi_7 .tdb-mobile-menu-button svg{
                    width: 22px;
                }.tdi_7 .tdb-mobile-menu-button .tdb-mobile-menu-icon-svg{
                    width: 55px;
					height: 55px;
                }.tdi_7 .tdb-mobile-menu-button{
                    color: #ffffff;
                }.tdi_7 .tdb-mobile-menu-button svg,
                .tdi_7 .tdb-mobile-menu-button svg *{
                    fill: #ffffff;
                }

/* phone */
@media (max-width: 767px){
.tdi_7 .tdb-mobile-menu-button i{
                    font-size: 27px;
                
                    width: 54px;
					height: 54px;
					line-height:  54px;
                }.tdi_7 .tdb-mobile-menu-button svg{
                    width: 27px;
                }.tdi_7 .tdb-mobile-menu-button .tdb-mobile-menu-icon-svg{
                    width: 54px;
					height: 54px;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-mobile-menu-button" aria-label="menu-button" href="#"><i class="tdb-mobile-menu-icon td-icon-mobile"></i></a></div></div> <!-- ./block --></div></div><div class="vc_column tdi_9  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_9{
                    vertical-align: baseline;
                }.tdi_9 > .wpb_wrapper,
				.tdi_9 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_9 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_9 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_9 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}

/* phone */
@media (max-width: 767px){
.tdi_9{
                    vertical-align: middle;
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_9{
width:60% !important;
display:inline-block !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_10 td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_10" >
<style>
/* custom css */
.tdb_header_logo{
                  margin-bottom: 0;
                  clear: none;
                }.tdb_header_logo .tdb-logo-a,
                .tdb_header_logo h1{
                  display: flex;
                  pointer-events: auto;
                  align-items: flex-start;
                }.tdb_header_logo h1{
                  margin: 0;
                  line-height: 0;
                }.tdb_header_logo .tdb-logo-img-wrap img{
                  display: block;
                }.tdb_header_logo .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
                  display: none;
                }.tdb_header_logo .tdb-logo-svg-wrap svg{
                  width: 50px;
                  display: block;
                }.tdb_header_logo .tdb-logo-text-wrap{
                  display: flex;
                }.tdb_header_logo .tdb-logo-text-title,
                .tdb_header_logo .tdb-logo-text-tagline{
                  -webkit-transition: all 0.2s ease;
                  transition: all 0.2s ease;
                }.tdb_header_logo .tdb-logo-text-title{
                  background-size: cover;
                  background-position: center center;
                  font-size: 75px;
                  font-family: serif;
                  line-height: 1.1;
                  color: #222;
                  white-space: nowrap;
                }.tdb_header_logo .tdb-logo-text-tagline{
                  margin-top: 2px;
                  font-size: 12px;
                  font-family: serif;
                  letter-spacing: 1.8px;
                  line-height: 1;
                  color: #767676;
                }.tdb_header_logo .tdb-logo-icon{
                  position: relative;
                  font-size: 46px;
                  color: #000;
                }.tdb_header_logo .tdb-logo-icon-svg{
                  line-height: 0;
                }.tdb_header_logo .tdb-logo-icon-svg svg{
                  width: 46px;
                  height: auto;
                }.tdb_header_logo .tdb-logo-icon-svg svg,
                .tdb_header_logo .tdb-logo-icon-svg svg *{
                  fill: #000;
                }.tdi_10 .tdb-logo-a,
                .tdi_10 h1{
                    flex-direction: row;
                
                    align-items: center;
                
                    justify-content: center;
                }.tdi_10 .tdb-logo-svg-wrap{
                    display: block;
                }.tdi_10 .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
                    display: none;
                }.tdi_10 .tdb-logo-img-wrap{
                    display: block;
                }.tdi_10 .tdb-logo-text-tagline{
                    margin-top: 2px;
                    margin-left: 0;
                
                    display: block;
                }.tdi_10 .tdb-logo-text-title{
                    display: block;
                }.tdi_10 .tdb-logo-text-wrap{
                    flex-direction: column;
                
                    align-items: flex-start;
                }.tdi_10 .tdb-logo-icon{
                    top: 0px;
                
                    display: block;
                }@media (max-width: 767px) {
                  .tdb_header_logo .tdb-logo-text-title {
                    font-size: 36px;
                  }
                }@media (max-width: 767px) {
                  .tdb_header_logo .tdb-logo-text-tagline {
                    font-size: 11px;
                  }
                }
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="http://tv1-channel.tv/"><span class="tdb-logo-img-wrap"><img class="tdb-logo-img td-retina-data" data-retina="http://tv1-channel.tv/wp-content/uploads/2021/11/tv1mono.png" src="http://tv1-channel.tv/wp-content/uploads/2021/11/tv1mono.png" alt="Logo"  title=""  /></span></a></div></div> <!-- ./block --></div></div><div class="vc_column tdi_12  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_12{
                    vertical-align: baseline;
                }.tdi_12 > .wpb_wrapper,
				.tdi_12 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_12 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_12 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_12 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}

/* phone */
@media (max-width: 767px){
.tdi_12{
                    vertical-align: middle;
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_12{
width:20% !important;
display:inline-block !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_search tdi_13 td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_13" >
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_13{
margin-right:-19px !important;
margin-bottom:0px !important;
}
}

</style>
<style>
/* custom css */
.tdb_mobile_search{
                  margin-bottom: 0;
                  clear: none;
                }.tdb_mobile_search a{
                  display: inline-block !important;
                  position: relative;
                  text-align: center;
                  color: #4db2ec;
                }.tdb_mobile_search a > span{
                  display: flex;
                  align-items: center;
                  justify-content: center;
                }.tdb_mobile_search svg{
                  height: auto;
                }.tdb_mobile_search svg,
                .tdb_mobile_search svg *{
                  fill: #4db2ec;
                }#tdc-live-iframe .tdb_mobile_search a{
                  pointer-events: none;
                }.tdi_13{
                    display: inline-block;
                
                    float: right;
                    clear: none;
                }.tdi_13 .tdb-header-search-button-mob i{
                    font-size: 22px;
                
                    width: 55px;
					height: 55px;
					line-height:  55px;
                }.tdi_13 .tdb-header-search-button-mob svg{
                    width: 22px;
                }.tdi_13 .tdb-header-search-button-mob .tdb-mobile-search-icon-svg{
                    width: 55px;
					height: 55px;
					display: flex;
                    justify-content: center;
                }.tdi_13 .tdb-header-search-button-mob{
                    color: #ffffff;
                }.tdi_13 .tdb-header-search-button-mob svg,
                .tdi_13 .tdb-header-search-button-mob svg *{
                    fill: #ffffff;
                }
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-header-search-button-mob dropdown-toggle" href="#" role="button" aria-label="Search" data-toggle="dropdown"><i class="tdb-mobile-search-icon td-icon-search"></i></a></div></div> <!-- ./block --></div></div></div></div><div id="tdi_14" class="tdc-row"><div class="vc_row tdi_15  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_15,
                .tdi_15 .tdc-columns{
                    min-height: 0;
                }.tdi_15,
				.tdi_15 .tdc-columns{
				    display: block;
				}.tdi_15 .tdc-columns{
				    width: 100%;
				}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_15{
padding-top:32px !important;
}
}

</style><div class="vc_column tdi_17  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_17{
                    vertical-align: baseline;
                }.tdi_17 > .wpb_wrapper,
				.tdi_17 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_17 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_17 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_17 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"></div></div></div></div></div></div>                </div>
                                <div class="td-header-mobile-sticky-wrap tdc-zone-sticky-invisible tdc-zone-sticky-inactive" style="display: none">
                    <div id="tdi_18" class="tdc-zone"><div class="tdc_zone tdi_19  wpb_row td-pb-row tdc-element-style" data-sticky-offset="0" >
<style scoped>

/* custom css */
.tdi_19{
                    min-height: 0;
                }.td-header-mobile-sticky-wrap.td-header-active{
                    opacity: 1;
                }.td-header-mobile-sticky-wrap{
                    -webkit-transition: all 0.3s ease-in-out;
                    -moz-transition: all 0.3s ease-in-out;
                    -o-transition: all 0.3s ease-in-out;
                    transition: all 0.3s ease-in-out;
                }

/* phone */
@media (max-width: 767px){
.tdi_19:before{
                    content: '';
                    display: block;
                    width: 100vw;
                    height: 100%;
                    position: absolute;
                    left: 50%;
                    transform: translateX(-50%);
                    box-shadow:  0px 6px 8px 0px rgba(0, 0, 0, 0.08);
                    z-index: 20;
                    pointer-events: none;
                }.td-header-mobile-sticky-wrap{
                    transform: translateY(-120%);
                    -webkit-transform: translateY(-120%);
                    -moz-transform: translateY(-120%);
                    -ms-transform: translateY(-120%);
                    -o-transform: translateY(-120%);
                }.td-header-mobile-sticky-wrap.td-header-active{
                    transform: translateY(0);
                    -webkit-transform: translateY(0);
                    -moz-transform: translateY(0);
                    -ms-transform: translateY(0);
                    -o-transform: translateY(0);
                }@media (max-width: 767px) {
                    .tdi_19:before {
                        width: 100%;
                    }
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_19{
position:relative;
}
}

</style>
<div class="tdi_18_rand_style td-element-style" ><style>
/* phone */
@media (max-width: 767px)
{
.tdi_18_rand_style{
background-color:#ea2e2e !important;
}
}
 </style></div><div id="tdi_20" class="tdc-row"><div class="vc_row tdi_21  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_21,
                .tdi_21 .tdc-columns{
                    min-height: 0;
                }.tdi_21,
				.tdi_21 .tdc-columns{
				    display: block;
				}.tdi_21 .tdc-columns{
				    width: 100%;
				}

/* phone */
@media (max-width: 767px){
@media (min-width: 768px) {
	                .tdi_21 {
	                    margin-left: -0px;
	                    margin-right: -0px;
	                }
	                .tdi_21 .tdc-row-video-background-error,
	                .tdi_21 .vc_column {
	                    padding-left: 0px;
	                    padding-right: 0px;
	                }
                }
}
</style><div class="vc_column tdi_23  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_23{
                    vertical-align: baseline;
                }.tdi_23 > .wpb_wrapper,
				.tdi_23 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_23 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_23 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_23 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}

/* phone */
@media (max-width: 767px){
.tdi_23{
                    vertical-align: middle;
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_23{
width:20% !important;
display:inline-block !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_menu tdi_24 td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_24" >
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_24{
margin-left:-13px !important;
}
}

</style>
<style>
/* custom css */
.tdi_24{
                    display: inline-block;
                }.tdi_24 .tdb-mobile-menu-button i{
                    font-size: 22px;
                
                    width: 55px;
					height: 55px;
					line-height:  55px;
                }.tdi_24 .tdb-mobile-menu-button svg{
                    width: 22px;
                }.tdi_24 .tdb-mobile-menu-button .tdb-mobile-menu-icon-svg{
                    width: 55px;
					height: 55px;
                }.tdi_24 .tdb-mobile-menu-button{
                    color: #ffffff;
                }.tdi_24 .tdb-mobile-menu-button svg,
                .tdi_24 .tdb-mobile-menu-button svg *{
                    fill: #ffffff;
                }

/* phone */
@media (max-width: 767px){
.tdi_24 .tdb-mobile-menu-button i{
                    font-size: 27px;
                
                    width: 54px;
					height: 54px;
					line-height:  54px;
                }.tdi_24 .tdb-mobile-menu-button svg{
                    width: 27px;
                }.tdi_24 .tdb-mobile-menu-button .tdb-mobile-menu-icon-svg{
                    width: 54px;
					height: 54px;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-mobile-menu-button" aria-label="menu-button" href="#"><i class="tdb-mobile-menu-icon td-icon-mobile"></i></a></div></div> <!-- ./block --></div></div><div class="vc_column tdi_26  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_26{
                    vertical-align: baseline;
                }.tdi_26 > .wpb_wrapper,
				.tdi_26 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_26 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_26 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_26 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}

/* phone */
@media (max-width: 767px){
.tdi_26{
                    vertical-align: middle;
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_26{
width:60% !important;
display:inline-block !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_27 td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_27" >
<style>
/* custom css */
.tdi_27 .tdb-logo-a,
                .tdi_27 h1{
                    flex-direction: row;
                
                    align-items: center;
                
                    justify-content: center;
                }.tdi_27 .tdb-logo-svg-wrap{
                    display: block;
                }.tdi_27 .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
                    display: none;
                }.tdi_27 .tdb-logo-img-wrap{
                    display: block;
                }.tdi_27 .tdb-logo-text-tagline{
                    margin-top: 2px;
                    margin-left: 0;
                
                    display: block;
                }.tdi_27 .tdb-logo-text-title{
                    display: block;
                }.tdi_27 .tdb-logo-text-wrap{
                    flex-direction: column;
                
                    align-items: flex-start;
                }.tdi_27 .tdb-logo-icon{
                    top: 0px;
                
                    display: block;
                }
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="http://tv1-channel.tv/"><span class="tdb-logo-img-wrap"><img class="tdb-logo-img td-retina-data" data-retina="http://tv1-channel.tv/wp-content/uploads/2021/11/tv1mono.png" src="http://tv1-channel.tv/wp-content/uploads/2021/11/tv1mono.png" alt="Logo"  title=""  /></span></a></div></div> <!-- ./block --></div></div><div class="vc_column tdi_29  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_29{
                    vertical-align: baseline;
                }.tdi_29 > .wpb_wrapper,
				.tdi_29 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_29 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_29 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_29 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}

/* phone */
@media (max-width: 767px){
.tdi_29{
                    vertical-align: middle;
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_29{
width:20% !important;
display:inline-block !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_search tdi_30 td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_30" >
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_30{
margin-right:-19px !important;
margin-bottom:0px !important;
}
}

</style>
<style>
/* custom css */
.tdi_30{
                    display: inline-block;
                
                    float: right;
                    clear: none;
                }.tdi_30 .tdb-header-search-button-mob i{
                    font-size: 22px;
                
                    width: 55px;
					height: 55px;
					line-height:  55px;
                }.tdi_30 .tdb-header-search-button-mob svg{
                    width: 22px;
                }.tdi_30 .tdb-header-search-button-mob .tdb-mobile-search-icon-svg{
                    width: 55px;
					height: 55px;
					display: flex;
                    justify-content: center;
                }.tdi_30 .tdb-header-search-button-mob{
                    color: #ffffff;
                }.tdi_30 .tdb-header-search-button-mob svg,
                .tdi_30 .tdb-header-search-button-mob svg *{
                    fill: #ffffff;
                }
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-header-search-button-mob dropdown-toggle" href="#" role="button" aria-label="Search" data-toggle="dropdown"><i class="tdb-mobile-search-icon td-icon-search"></i></a></div></div> <!-- ./block --></div></div></div></div></div></div>                </div>
                
                <div class="td-header-desktop-wrap ">
                    <!-- LOGIN MODAL -->

                <div id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <div class="td-login-wrap">
                        <a href="#" aria-label="Back" class="td-back-button"><i class="td-icon-modal-back"></i></a>
                        <div id="td-login-div" class="td-login-form-div td-display-block">
                            <div class="td-login-panel-title">Sign in</div>
                            <div class="td-login-panel-descr">Welcome! Log into your account</div>
                            <div class="td_display_err"></div>
                            <form id="loginForm" action="#" method="post">
                            <div class="td-login-inputs"><input class="td-login-input" autocomplete="username" type="text" name="login_email" id="login_email" value="" required><label for="login_email">your username</label></div>
	                        <div class="td-login-inputs"><input class="td-login-input" autocomplete="current-password" type="password" name="login_pass" id="login_pass" value="" required><label for="login_pass">your password</label></div>
                            <input type="button"  name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Login">
                            
                            </form>
                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div>
                            
                            
                            
                            
                        </div>

                        

                         <div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
                            <div class="td-login-panel-title">Password recovery</div>
                            <div class="td-login-panel-descr">Recover your password</div>
                            <div class="td_display_err"></div>
                            <form id="forgotpassForm" action="#" method="post">
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label for="forgot_email">your email</label></div>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Password">
                            
                            </form>
                            <div class="td-login-info-text">A password will be e-mailed to you.</div>
                        </div>
                        
                        
                    </div>
                </div>
                <div id="tdi_31" class="tdc-zone"><div class="tdc_zone tdi_32  wpb_row td-pb-row tdc-element-style"  >
<style scoped>

/* custom css */
.tdi_32{
                    min-height: 0;
                }.td-header-desktop-wrap{
                    position: relative;
                }
/* inline tdc_css att */

.tdi_32{
margin-bottom:48px !important;
position:relative;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_32{
margin-bottom:43px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_32{
margin-bottom:38px !important;
}
}

</style>
<div class="tdi_31_rand_style td-element-style" ><style>
.tdi_31_rand_style{
background-color:#ffffff !important;
}
 </style></div><div id="tdi_33" class="tdc-row stretch_row_1200 td-stretch-content"><div class="vc_row tdi_34  wpb_row td-pb-row tdc-element-style tdc-row-content-vert-center" >
<style scoped>

/* custom css */
.tdi_34,
                .tdi_34 .tdc-columns{
                    min-height: 0;
                }.tdi_34,
				.tdi_34 .tdc-columns{
				    display: block;
				}.tdi_34 .tdc-columns{
				    width: 100%;
				}@media (min-width: 768px) {
	                .tdi_34 {
	                    margin-left: -0px;
	                    margin-right: -0px;
	                }
	                .tdi_34 .tdc-row-video-background-error,
	                .tdi_34 .vc_column {
	                    padding-left: 0px;
	                    padding-right: 0px;
	                }
                }@media (min-width: 767px) {
                    .tdi_34.tdc-row-content-vert-center,
                    .tdi_34.tdc-row-content-vert-center .tdc-columns {
                        display: flex;
                        align-items: center;
                        flex: 1;
                    }
                    .tdi_34.tdc-row-content-vert-bottom,
                    .tdi_34.tdc-row-content-vert-bottom .tdc-columns {
                        display: flex;
                        align-items: flex-end;
                        flex: 1;
                    }
                    .tdi_34.tdc-row-content-vert-center .td_block_wrap {
                        vertical-align: middle;
                    }
                    .tdi_34.tdc-row-content-vert-bottom .td_block_wrap {
                        vertical-align: bottom;
                    }
                }
/* inline tdc_css att */

.tdi_34{
padding-top:2px !important;
padding-bottom:2px !important;
position:relative;
}

.tdi_34 .td_block_wrap{ text-align:left }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_34{
padding-right:14px !important;
padding-left:14px !important;
}
}

</style>
<div class="tdi_33_rand_style td-element-style" ><style>
.tdi_33_rand_style{
background-color:#174970 !important;
}
 </style></div><div class="vc_column tdi_36  wpb_column vc_column_container tdc-column td-pb-span9">
<style scoped>

/* custom css */
.tdi_36{
                    vertical-align: baseline;
                }.tdi_36 > .wpb_wrapper,
				.tdi_36 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_36 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_36 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_36 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
/* inline tdc_css att */

.tdi_36{
width:80% !important;
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_date tdi_37 td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_37" >
<style>

/* inline tdc_css att */

.tdi_37{
margin-top:-1px !important;
margin-right:32px !important;
}

</style>
<style>
/* custom css */
.tdb_header_date{
                  margin-bottom: 0;
                  clear: none;
                }.tdb_header_date .tdb-block-inner{
                  display: flex;
                  align-items: baseline;
                }.tdb_header_date .tdb-head-date-txt{
                  font-family: 'Open Sans', 'Open Sans Regular', sans-serif;
                  font-size: 11px;
                  line-height: 1;
                  color: #000;
                }.tdi_37{
                    display: inline-block;
                }.tdi_37 .tdb-head-date-txt{
                    color: #ffffff;
                
                    font-family:Roboto Condensed !important;font-size:13px !important;line-height:36px !important;text-transform:uppercase !important;
                }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_37 .tdb-head-date-txt{
                    font-family:Roboto Condensed !important;font-size:12px !important;line-height:36px !important;text-transform:uppercase !important;
                }
}
</style><div class="tdb-block-inner td-fix-index"><div class="tdb-head-date-txt">Wednesday, August 10, 2022</div></div></div> <!-- ./block -->

<script>

var tdb_login_sing_in_shortcode="on";

</script>

<div class="td_block_wrap tdb_header_user tdi_38 td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_38" >
<style>

/* inline tdc_css att */

.tdi_38{
margin-top:-1px !important;
}

</style>
<style>
/* custom css */
.tdb_header_user{
                  margin-bottom: 0;
                  clear: none;
                }.tdb_header_user .tdb-block-inner{
                  display: flex;
                  align-items: center;
                }.tdb_header_user .tdb-head-usr-item{
                  font-family: 'Open Sans', 'Open Sans Regular', sans-serif;
                  font-size: 11px;
                  line-height: 1;
                  color: #000;
                }.tdb_header_user .tdb-head-usr-item:hover{
                  color: #4db2ec;
                }.tdb_header_user .tdb-head-usr-avatar{
                  position: relative;
                  width: 20px;
                  height: 0;
                  padding-bottom: 20px;
                  margin-right: 6px;
                  background-size: cover;
                  background-position: center center;
                }.tdb_header_user .tdb-head-usr-name{
                  margin-right: 16px;
                  font-weight: 700;
                }.tdb_header_user .tdb-head-usr-log{
                  display: flex;
                  align-items: center;
                }.tdb_header_user .tdb-head-usr-log i{
                  font-size: 10px;
                }.tdb_header_user .tdb-head-usr-log-icon{
                  position: relative;
                }.tdb_header_user .tdb-head-usr-log-icon-svg{
                  line-height: 0;
                }.tdb_header_user .tdb-head-usr-log-icon-svg svg{
                  width: 10px;
                  height: auto;
                }.tdi_38{
                    display: inline-block;
                }.tdi_38 .tdb-head-usr-log .tdb-head-usr-log-icon{
                    margin-right: 2px;
                
                    top: 0px;
                }.tdi_38 .tdb-head-usr-name{
                    color: #ffffff;
                
                    font-family:Roboto Condensed !important;font-size:13px !important;line-height:36px !important;text-transform:uppercase !important;
                }.tdi_38 .tdb-head-usr-name:hover{
                    color: #ea2e2e;
                }.tdi_38 .tdb-head-usr-log{
                    color: #ffffff;
                
                    font-family:Roboto Condensed !important;font-size:13px !important;line-height:36px !important;text-transform:uppercase !important;
                }.tdi_38 .tdb-head-usr-log-icon-svg svg,
                .tdi_38 .tdb-head-usr-log-icon-svg svg *{
                    fill: #ffffff;
                
                    fill: #ffffff;
                }.tdi_38 .tdb-head-usr-log:hover{
                    color: #ea2e2e;
                }.tdi_38 .tdb-head-usr-log:hover svg,
                .tdi_38 .tdb-head-usr-log:hover svg *{
                    fill: #ea2e2e;
                
                    fill: #ea2e2e;
                }.tdi_38 .tdb-head-usr-log i{
                    color: #ffffff;
                }.tdi_38 .tdb-head-usr-log:hover i{
                    color: #ea2e2e;
                }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_38 .tdb-head-usr-name{
                    font-family:Roboto Condensed !important;font-size:12px !important;line-height:36px !important;text-transform:uppercase !important;
                }.tdi_38 .tdb-head-usr-log{
                    font-family:Roboto Condensed !important;font-size:12px !important;line-height:36px !important;text-transform:uppercase !important;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="td-login-modal-js tdb-head-usr-item tdb-head-usr-log" href="#login-form" data-effect="mpf-td-login-effect"><span class="tdb-head-usr-log-txt">Sign in / Join</span></a></div></div> <!-- ./block --></div></div><div class="vc_column tdi_40  wpb_column vc_column_container tdc-column td-pb-span3">
<style scoped>

/* custom css */
.tdi_40{
                    vertical-align: baseline;
                }.tdi_40 > .wpb_wrapper,
				.tdi_40 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_40 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_40 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_40 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
/* inline tdc_css att */

.tdi_40{
width:20% !important;
justify-content:flex-end !important;
text-align:right !important;
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_search tdi_41 td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_41" >
<style>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</style><div class="tdb-block-inner td-fix-index"><div class="tdb-drop-down-search" aria-labelledby="td-header-search-button"><div class="tdb-drop-down-search-inner"><form method="get" class="tdb-search-form" action="http://tv1-channel.tv/"><div class="tdb-search-form-inner"><input class="tdb-head-search-form-input" type="text" value="" name="s" autocomplete="off" /><button class="wpb_button wpb_btn-inverse btn tdb-head-search-form-btn" type="submit"><span>Search</span></button></div></form><div class="tdb-aj-search"></div></div></div><a href="#" role="button" aria-label="Search" class="tdb-head-search-btn dropdown-toggle" data-toggle="dropdown"><i class="tdb-search-icon td-icon-search"></i></a></div></div> <!-- ./block --></div></div></div></div><div id="tdi_42" class="tdc-row stretch_row_1200 td-stretch-content"><div class="vc_row tdi_43  wpb_row td-pb-row tdc-element-style tdc-row-content-vert-center" >
<style scoped>

/* custom css */
.tdi_43,
                .tdi_43 .tdc-columns{
                    min-height: 0;
                }.tdi_43:before{
                    display: block;
                    width: 100vw; 
                    height: 100%;
                    position: absolute;
                    left: 50%;
                    transform: translateX(-50%);
                    box-shadow:  0px 6px 8px 0px rgba(0, 0, 0, 0.08);
                    z-index: 20;
                    pointer-events: none;
                    top: 0;
                }.tdi_43,
				.tdi_43 .tdc-columns{
				    display: block;
				}.tdi_43 .tdc-columns{
				    width: 100%;
				}@media (min-width: 768px) {
	                .tdi_43 {
	                    margin-left: -0px;
	                    margin-right: -0px;
	                }
	                .tdi_43 .tdc-row-video-background-error,
	                .tdi_43 .vc_column {
	                    padding-left: 0px;
	                    padding-right: 0px;
	                }
                }@media (min-width: 767px) {
                    .tdi_43.tdc-row-content-vert-center,
                    .tdi_43.tdc-row-content-vert-center .tdc-columns {
                        display: flex;
                        align-items: center;
                        flex: 1;
                    }
                    .tdi_43.tdc-row-content-vert-bottom,
                    .tdi_43.tdc-row-content-vert-bottom .tdc-columns {
                        display: flex;
                        align-items: flex-end;
                        flex: 1;
                    }
                    .tdi_43.tdc-row-content-vert-center .td_block_wrap {
                        vertical-align: middle;
                    }
                    .tdi_43.tdc-row-content-vert-bottom .td_block_wrap {
                        vertical-align: bottom;
                    }
                }
/* inline tdc_css att */

.tdi_43{
position:relative;
}

.tdi_43 .td_block_wrap{ text-align:left }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_43{
padding-right:14px !important;
padding-left:14px !important;
}
}

</style>
<div class="tdi_42_rand_style td-element-style" ><style>
.tdi_42_rand_style{
background-color:#ea2e2e !important;
}
 </style></div><div class="vc_column tdi_45  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_45{
                    vertical-align: baseline;
                }.tdi_45 > .wpb_wrapper,
				.tdi_45 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_45 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_45 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_45 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
/* inline tdc_css att */

.tdi_45{
width:18% !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_45{
width:20% !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_46 td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_46" >
<style>
/* custom css */
.tdi_46 .tdb-logo-a,
                .tdi_46 h1{
                    flex-direction: row;
                
                    align-items: flex-end;
                
                    justify-content: flex-start;
                }.tdi_46 .tdb-logo-svg-wrap{
                    display: block;
                }.tdi_46 .tdb-logo-img-wrap{
                    margin-top: 0px;
                
                    margin-bottom: 0px;
                
                    margin-right: 5px;
                
                    margin-left: 0px;
                
                    display: none;
                }.tdi_46 .tdb-logo-img-wrap:first-child{
                    margin-top: 0;
                
                    margin-left: 0;
                }.tdi_46 .tdb-logo-img-wrap:last-child{
                    margin-bottom: 0;
                
                    margin-right: 0;
                }.tdi_46 .tdb-logo-text-tagline{
                    margin-top: -2px;
                    margin-left: 0;
                
                    display: none;
                
                    color: #ffffff;
                
                    font-family:Open Sans !important;font-size:16px !important;;
                }.tdi_46 .tdb-logo-text-title{
                    display: block;
                
                    color: #ffffff;
                
                    font-family:Oswald !important;font-size:40px !important;text-transform:uppercase !important;;
                }.tdi_46 .tdb-logo-text-wrap{
                    flex-direction: column;
                
                    align-items: center;
                }.tdi_46 .tdb-logo-icon{
                    top: 0px;
                
                    display: block;
                }
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="http://tv1-channel.tv/"><span class="tdb-logo-img-wrap"><img class="tdb-logo-img td-retina-data" data-retina="http://tv1-channel.tv/wp-content/uploads/2021/11/tv1mono.png" src="http://tv1-channel.tv/wp-content/uploads/2021/11/header_logo.png" alt="Logo"  title=""  width="50" height="47" /></span><span class="tdb-logo-text-wrap"><span class="tdb-logo-text-title">TV1 - Channel</span><span class="tdb-logo-text-tagline">news</span></span></a></div></div> <!-- ./block --></div></div><div class="vc_column tdi_48  wpb_column vc_column_container tdc-column td-pb-span8">
<style scoped>

/* custom css */
.tdi_48{
                    vertical-align: baseline;
                }.tdi_48 > .wpb_wrapper,
				.tdi_48 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_48 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_48 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_48 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
/* inline tdc_css att */

.tdi_48{
padding-right:30px !important;
padding-left:30px !important;
width:64% !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_48{
padding-right:20px !important;
padding-left:20px !important;
width:60% !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_menu tdi_49 tds_menu_active1 tds_menu_sub_active1 tdb-menu-items-in-more tdb-mm-align-screen td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_49"  style=" z-index: 999;">
<style>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</style>
<style>
.tdi_49 .tdb-menu > li > a:after,
				.tdi_49 .tdb-menu-items-dropdown .td-subcat-more:after{
					background-color: rgba(255,255,255,0.7);
				
					bottom: 0px;
				}
</style>
<style>
.tdi_49 .tdb-menu ul .tdb-normal-menu.current-menu-item > a,
				.tdi_49 .tdb-menu ul .tdb-normal-menu.current-menu-ancestor > a,
				.tdi_49 .tdb-menu ul .tdb-normal-menu.current-category-ancestor > a,
				.tdi_49 .tdb-menu ul .tdb-normal-menu.tdb-hover > a,
				.tdi_49 .tdb-menu ul .tdb-normal-menu:hover > a,
				.tdi_49 .tdb-menu-items-dropdown .td-pulldown-filter-list li:hover > a{
					color: #ffffff;
				
					background-color: #ea2e2e;
				}.tdi_49 .tdb-menu ul .tdb-normal-menu.current-menu-item > a .tdb-sub-menu-icon-svg svg,
				.tdi_49 .tdb-menu ul .tdb-normal-menu.current-menu-item > a .tdb-sub-menu-icon-svg svg *,
				.tdi_49 .tdb-menu ul .tdb-normal-menu.current-menu-ancestor > a .tdb-sub-menu-icon-svg svg,
				.tdi_49 .tdb-menu ul .tdb-normal-menu.current-menu-ancestor > a .tdb-sub-menu-icon-svg svg *,
				.tdi_49 .tdb-menu ul .tdb-normal-menu.current-category-ancestor > a .tdb-sub-menu-icon-svg svg,
				.tdi_49 .tdb-menu ul .tdb-normal-menu.current-category-ancestor > a .tdb-sub-menu-icon-svg svg *,
				.tdi_49 .tdb-menu ul .tdb-normal-menu.tdb-hover > a .tdb-sub-menu-icon-svg svg,
				.tdi_49 .tdb-menu ul .tdb-normal-menu.tdb-hover > a .tdb-sub-menu-icon-svg svg *,
				.tdi_49 .tdb-menu ul .tdb-normal-menu:hover > a .tdb-sub-menu-icon-svg svg,
				.tdi_49 .tdb-menu ul .tdb-normal-menu:hover > a .tdb-sub-menu-icon-svg svg *,
				.tdi_49 .tdb-menu-items-dropdown .td-pulldown-filter-list li:hover > a .tdb-sub-menu-icon-svg svg,
				.tdi_49 .tdb-menu-items-dropdown .td-pulldown-filter-list li:hover > a .tdb-sub-menu-icon-svg svg *{
					fill: #ffffff;
				}
</style><div id=tdi_49 class="td_block_inner td-fix-index"><div class="tdb-main-sub-icon-fake"><i class="tdb-sub-menu-icon td-icon-down tdb-main-sub-menu-icon"></i></div><div class="tdb-sub-icon-fake"><i class="tdb-sub-menu-icon td-icon-right-arrow"></i></div><div class="tdb-menu-items-pulldown tdb-menu-items-pulldown-inactive"><ul id="menu-mainmenu-1" class="tdb-block-menu tdb-menu tdb-menu-items-visible"><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-cur-menu-item menu-item-first tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-14341"><a href="http://tv1-channel.tv/category/aktualitet/"><div class="tdb-menu-item-text">Aktualitet</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-14342"><a href="http://tv1-channel.tv/category/ekonomi/"><div class="tdb-menu-item-text">Ekonomi</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-14343"><a href="http://tv1-channel.tv/category/intervista/"><div class="tdb-menu-item-text">Intervista</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-14344"><a href="http://tv1-channel.tv/category/kronika/"><div class="tdb-menu-item-text">Kronika</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-14345"><a href="http://tv1-channel.tv/category/kulture/"><div class="tdb-menu-item-text">Kulturë</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-14346"><a href="http://tv1-channel.tv/category/lajme/"><div class="tdb-menu-item-text">Lajme</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-14347"><a href="http://tv1-channel.tv/category/politike/"><div class="tdb-menu-item-text">Politikë</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-14348"><a href="http://tv1-channel.tv/category/shendetesi/"><div class="tdb-menu-item-text">Shendetesi</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-14349"><a href="http://tv1-channel.tv/category/sociale/"><div class="tdb-menu-item-text">Sociale</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-14350"><a href="http://tv1-channel.tv/category/sport/"><div class="tdb-menu-item-text">Sport</div></a></li>
</ul><div class="tdb-menu-items-dropdown"><div class="td-subcat-more"><span class="tdb-menu-item-text">More</span><i class="tdb-menu-more-subicon td-icon-down tdb-main-sub-menu-icon"></i><ul class="td-pulldown-filter-list"></ul></div></div></div></div></div></div></div></div></div></div></div>                </div>
                                <div class="td-header-desktop-sticky-wrap tdc-zone-sticky-invisible tdc-zone-sticky-inactive" style="display: none">
                    <div id="tdi_52" class="tdc-zone"><div class="tdc_zone tdi_53  wpb_row td-pb-row" data-sticky-offset="0" >
<style scoped>

/* custom css */
.tdi_53{
                    min-height: 0;
                }.td-header-desktop-sticky-wrap.td-header-active{
                    opacity: 1;
                }
</style><div id="tdi_54" class="tdc-row"><div class="vc_row tdi_55  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_55,
                .tdi_55 .tdc-columns{
                    min-height: 0;
                }.tdi_55,
				.tdi_55 .tdc-columns{
				    display: block;
				}.tdi_55 .tdc-columns{
				    width: 100%;
				}
</style><div class="vc_column tdi_57  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_57{
                    vertical-align: baseline;
                }.tdi_57 > .wpb_wrapper,
				.tdi_57 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_57 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_57 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_57 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"></div></div></div></div></div></div>                </div>
            </div>
                <div id="tdb-autoload-article" data-autoload="on" data-autoload-org-post-id="128400" data-autoload-type="" data-autoload-count="5" >
    <style>
        .tdb-autoload-wrap {
            position: relative;
        }
        .tdb-autoload-wrap .tdb-loader-autoload {
            top: auto !important;
            bottom: 50px !important;
        }
        .tdb-autoload-debug {
            display: none;
            width: 1068px;
            margin-right: auto;
            margin-left: auto;
        }
        @media (min-width: 1019px) and (max-width: 1018px) {
            .tdb-autoload-debug {
                width: 740px;
            }
        }
        @media (max-width: 767px) {
            .tdb-autoload-debug {
                display: none;
                width: 100%;
                padding-left: 20px;
                padding-right: 20px;
            }
        }
    </style>

        <div class="td-main-content-wrap td-container-wrap">
            <div class="tdc-content-wrap tdb-autoload-wrap">
                <article id="template-id-121120"
                    class="post-121120 tdb_templates type-tdb_templates status-publish post"                    itemscope itemtype="http://schema.org/Article"                     data-post-url="http://tv1-channel.tv/2022/08/09/aksident-ne-lezhe-makina-perplaset-me-motorin-plagoset-drejtuesi/"                     data-post-edit-url=""                     data-post-title="Aksident në Lezhë, makina përplaset me motorin, plagoset drejtuesi"                >
	                                    <div id="tdi_58" class="tdc-zone"><div class="tdc_zone tdi_59  wpb_row td-pb-row"  >
<style scoped>

/* custom css */
.tdi_59{
                    min-height: 0;
                }
</style><div id="tdi_60" class="tdc-row"><div class="vc_row tdi_61  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_61,
                .tdi_61 .tdc-columns{
                    min-height: 0;
                }.tdi_61,
				.tdi_61 .tdc-columns{
				    display: block;
				}.tdi_61 .tdc-columns{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_61{
margin-bottom:48px !important;
}

.tdi_61 .td_block_wrap{ text-align:left }

/* phone */
@media (max-width: 767px)
{
.tdi_61{
margin-bottom:38px !important;
}
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_61{
margin-bottom:43px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_61{
margin-bottom:38px !important;
}
}

</style><div class="vc_column tdi_63  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_63{
                    vertical-align: baseline;
                }.tdi_63 > .wpb_wrapper,
				.tdi_63 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_63 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_63 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_63 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_breadcrumbs tdi_64 td-pb-border-top td_block_template_1 tdb-breadcrumbs "  data-td-block-uid="tdi_64" >
<style>

/* inline tdc_css att */

.tdi_64{
margin-bottom:18px !important;
}

</style>
<style>
/* custom css */
.tdb-breadcrumbs{
                  margin-bottom: 11px;
                  font-family: 'Open Sans', 'Open Sans Regular', sans-serif;
                  font-size: 12px;
                  color: #747474;
                  line-height: 18px;
                }.tdb-breadcrumbs a{
                  color: #747474;
                }.tdb-breadcrumbs a:hover{
                  color: #000;
                }.tdb-breadcrumbs .tdb-bread-sep{
                  line-height: 1;
                  vertical-align: middle;
                }.tdb-breadcrumbs .tdb-bread-sep-svg svg{
                  height: auto;
                }.tdb-breadcrumbs .tdb-bread-sep-svg svg,
                .tdb-breadcrumbs .tdb-bread-sep-svg svg *{
                  fill: #c3c3c3;
                }.single-tdb_templates.author-template .tdb_breadcrumbs{
                  margin-bottom: 2px;
                }.tdb_category_breadcrumbs{
                  margin: 21px 0 9px;
                }.search-results .tdb_breadcrumbs{
                  margin-bottom: 2px;
                }.tdi_64 .tdb-bread-sep{
                    font-size: 8px;
                
                    margin: 0 5px;
                }.td-theme-wrap .tdi_64{
					text-align: left;
				}
</style><div class="tdb-block-inner td-fix-index"><span><a title="" class="tdb-entry-crumb" href="http://tv1-channel.tv/">Home</a></span><i class="tdb-bread-sep td-icon-right"></i><span><a title="View all posts in Kronika" class="tdb-entry-crumb" href="http://tv1-channel.tv/category/kronika/">Kronika</a></span><i class="tdb-bread-sep tdb-bred-no-url-last td-icon-right"></i><span class="tdb-bred-no-url-last">Aksident në Lezhë, makina përplaset me motorin, plagoset drejtuesi</span></div></div><script type="application/ld+json">
                        {
                            "@context": "http://schema.org",
                            "@type": "BreadcrumbList",
                            "itemListElement": [{
                            "@type": "ListItem",
                            "position": 1,
                                "item": {
                                "@type": "WebSite",
                                "@id": "http://tv1-channel.tv/",
                                "name": "Home"                                               
                            }
                        },{
                            "@type": "ListItem",
                            "position": 2,
                                "item": {
                                "@type": "WebPage",
                                "@id": "http://tv1-channel.tv/category/kronika/",
                                "name": "Kronika"
                            }
                        },{
                            "@type": "ListItem",
                            "position": 3,
                                "item": {
                                "@type": "WebPage",
                                "@id": "",
                                "name": "Aksident në Lezhë, makina përplaset me motorin, plagoset drejtuesi"                                
                            }
                        }    ]
                        }
                       </script><div class="td_block_wrap tdb_single_featured_image tdi_65 tdb-content-horiz-left td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_65" >
<style>

/* inline tdc_css att */

.tdi_65{
margin-bottom:0px !important;
position:relative;
}

</style>
<style>
/* custom css */
.tdb_single_featured_image{
                  margin-bottom: 26px;
                }.tdb_single_featured_image.tdb-sfi-stretch{
                  opacity: 0;
                }.tdb_single_featured_image.tdb-sfi-stretch,
                .tdb_single_featured_image .tdb-block-inner{
                  -webkit-transition: all 0.3s ease-in-out;
                  transition: all 0.3s ease-in-out;
                }.tdb_single_featured_image img{
                  display: block;
                  width: 100%;
                }.tdb_single_featured_image video{
                  max-width: 100%;
                }.tdb_single_featured_image .tdb-caption-text{
                  z-index: 1;
                  text-align: left;
                  font-size: 11px;
                  font-style: italic;
                  font-weight: normal;
                  line-height: 17px;
                  color: #444;
                }.tdb_single_featured_image.tdb-content-horiz-center .tdb-caption-text{
                  text-align: center;
                  left: 0;
                  right: 0;
                  margin-left: auto;
                  margin-right: auto;
                }.tdb_single_featured_image.tdb-content-horiz-right .tdb-caption-text{
                  text-align: right;
                  left:  auto;
                  right: 0;
                }.tdb-no-featured-img{
                  background-color: #f1f1f1;
                  width: 100%;
                  height: 500px;
                }.tdb-no-featured-audio{
                  height: 59px;
                }.tdi_65 .td-audio-player{
                    font-size: 12px;
                }.tdi_65:after{
                    content: '';
                    position: absolute;
                    top: 0;
                    left: 0;
                    width: 100%;
                    height: 100%;
                    background: -webkit-linear-gradient(0deg,rgba(0,0,0,0.7),rgba(255,255,255,0));background: linear-gradient(0deg,rgba(0,0,0,0.7),rgba(255,255,255,0));
                    pointer-events: none;
                }.tdi_65 .tdb-caption-text{
                    margin: 6px 0 0;
                }.tdi_65:hover .tdb-block-inner:before{
                    opacity: 0;
                }
</style>
<div class="tdi_65_rand_style td-element-style">
<div class="td-element-style-before"><style>
.tdi_65_rand_style > .td-element-style-before {
content:'' !important;
width:100% !important;
height:100% !important;
position:absolute !important;
top:0 !important;
left:0 !important;
display:block !important;
z-index:0 !important;
background-position:center center !important;
background-size:cover !important;
}
</style></div><style> </style></div><div class="tdb-block-inner td-fix-index">
                                    <img 
                                        width="696" 
                                        height="340" 
                                        class="entry-thumb" 
                                        src="http://tv1-channel.tv/wp-content/uploads/2022/08/6EBB4F78-7602-4EBA-BACE-274D535F33A2-696x340.jpeg" srcset="http://tv1-channel.tv/wp-content/uploads/2022/08/6EBB4F78-7602-4EBA-BACE-274D535F33A2-696x340.jpeg 696w, http://tv1-channel.tv/wp-content/uploads/2022/08/6EBB4F78-7602-4EBA-BACE-274D535F33A2-300x147.jpeg 300w, http://tv1-channel.tv/wp-content/uploads/2022/08/6EBB4F78-7602-4EBA-BACE-274D535F33A2-768x376.jpeg 768w, http://tv1-channel.tv/wp-content/uploads/2022/08/6EBB4F78-7602-4EBA-BACE-274D535F33A2-150x73.jpeg 150w, http://tv1-channel.tv/wp-content/uploads/2022/08/6EBB4F78-7602-4EBA-BACE-274D535F33A2.jpeg 775w" sizes="(max-width: 696px) 100vw, 696px" 
                                        alt="" 
                                        title="6EBB4F78-7602-4EBA-BACE-274D535F33A2"
                                    />
                                    </div></div><div class="vc_row_inner tdi_67  vc_row vc_inner wpb_row td-pb-row absolute_inner_full" >
<style scoped>

/* custom css */
.tdi_67{
                    position: absolute !important;
                    top: 0;
                    z-index: 1;
                
                    top: auto;
                    bottom: 0;
                }.tdi_67,
				.tdi_67 .tdc-inner-columns{
				    display: block;
				}.tdi_67 .tdc-inner-columns{
				    width: 100%;
				}

/* phone */
@media (max-width: 767px){
.tdi_67{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }
}
/* inline tdc_css att */

.tdi_67{
width:100% !important;
}

.tdi_67 .td_block_wrap{ text-align:left }

</style><div class="vc_column_inner tdi_69  wpb_column vc_column_container tdc-inner-column td-pb-span8">
<style scoped>

/* custom css */
.tdi_69{
                    vertical-align: baseline;
                }.tdi_69 .vc_column-inner > .wpb_wrapper,
				.tdi_69 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_69 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_69{
padding-top:20px !important;
position:relative;
}

/* phone */
@media (max-width: 767px)
{
.tdi_69{
padding-top:10px !important;
}
}

</style>
<div class="tdi_68_rand_style td-element-style" ><style>
.tdi_68_rand_style{
background-color:#ffffff !important;
}
 </style></div><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap tdb_single_categories tdi_70 td-pb-border-top td_block_template_1 "   data-td-block-uid="tdi_70" >
<style>

/* inline tdc_css att */

.tdi_70{
margin-bottom:5px !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_70{
margin-bottom:5px !important;
display:none !important;
}
}

</style>
<style>
/* custom css */
.tdb_single_categories{
                  margin: 0 0 10px 0;
                  line-height: 1;
                  font-family: 'Open Sans', 'Open Sans Regular', sans-serif;
                }.tdb_single_categories a{
                  pointer-events: auto;
                  font-size: 10px;
                  display: inline-block;
                  margin: 0 5px 5px 0;
                  line-height: 1;
                  color: #fff;
                  padding: 3px 6px 4px 6px;
                  white-space: nowrap;
                  position: relative;
                  vertical-align: middle;
                }.tdb_single_categories a:hover .tdb-cat-bg{
                  opacity: 0.9;
                }.tdb_single_categories a:hover .tdb-cat-bg:before{
                  opacity: 1;
                }.tdb-category i:last-of-type{
                  display: none;
                }.tdb-cat-text{
                  display: inline-block;
                  vertical-align: middle;
                  margin-right: 10px;
                }.tdb-cat-sep{
                  font-size: 14px;
                  vertical-align: middle;
                  position: relative;
                }.tdb-cat-sep-svg{
                  line-height: 0;
                }.tdb-cat-sep-svg svg{
                  width: 14px;
                  height: auto;
                }.tdb-cat-bg{
                  position: absolute;
                  background-color: #222;
                  border: 1px solid #222;
                  width: 100%;
                  height: 100%;
                  top: 0;
                  left: 0;
                  z-index: -1;
                }.tdb-cat-bg:before{
                  content: '';
                  width: 100%;
                  height: 100%;
                  left: 0;
                  top: 0;
                  position: absolute;
                  z-index: -1;
                  opacity: 0;
                  -webkit-transition: opacity 0.3s ease;
                  transition: opacity 0.3s ease;
                }.tdb-cat-style2 .tdb-cat-bg{
                  background-color: rgba(34, 34, 34, 0.85);
                }.tdi_70 .tdb-cat-bg{
					border-width: 1px;
				}.tdi_70 .tdb-cat-sep{
					font-size: 14px;
				}.tdi_70 .tdb-cat-text{
					margin-right: 10px;
				}.td-theme-wrap .tdi_70{
					text-align: left;
				}
</style><div class="tdb-category td-fix-index"><a class="tdb-entry-category" href="http://tv1-channel.tv/category/kronika/" ><span class="tdb-cat-bg"></span>Kronika</a></div></div><div class="td_block_wrap tdb_title tdi_71 tdb-single-title td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_71" >
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_71{
margin-bottom:5px !important;
padding-right:0px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_71{
padding-right:0px !important;
}
}

</style>
<style>
/* custom css */
.tdb_title{
                  margin-bottom: 19px;
                }.tdb_title.tdb-content-horiz-center{
                  text-align: center;
                }.tdb_title.tdb-content-horiz-center .tdb-title-line{
                  margin: 0 auto;
                }.tdb_title.tdb-content-horiz-right{
                  text-align: right;
                }.tdb_title.tdb-content-horiz-right .tdb-title-line{
                  margin-left: auto;
                  margin-right: 0;
                }.tdb-title-text{
                  display: inline-block;
                  position: relative;
                  margin: 0;
                  word-wrap: break-word;
                  font-size: 30px;
                  line-height: 38px;
                  font-weight: 700;
                }.tdb-first-letter{
                  position: absolute;
                  -webkit-user-select: none;
                  user-select: none;
                  pointer-events: none;
                  text-transform: uppercase;
                  color: rgba(0, 0, 0, 0.08);
                  font-size: 6em;
                  font-weight: 300;
                  top: 50%;
                  -webkit-transform: translateY(-50%);
                  transform: translateY(-50%);
                  left: -0.36em;
                  z-index: -1;
                  -webkit-text-fill-color: initial;
                }.tdb-title-line{
                  display: none;
                  position: relative;
                }.tdb-title-line:after{
                  content: '';
                  width: 100%;
                  position: absolute;
                  background-color: #4db2ec;
                  top: 0;
                  left: 0;
                  margin: auto;
                }.tdb-single-title .tdb-title-text{
                  font-size: 41px;
                  line-height: 50px;
                  font-weight: 400;
                }.tdi_71 .tdb-title-text{
					color: #000000;
				
					font-family:Roboto Condensed !important;font-size:41px !important;line-height:1.2 !important;font-weight:700 !important;
				}.tdi_71 .tdb-title-line:after{
					height: 2px;
				
					bottom: 40%;
				}.tdi_71 .tdb-title-line{
					height: 50px;
				}.td-theme-wrap .tdi_71{
					text-align: left;
				}.tdi_71 .tdb-first-letter{
					left: -0.36em;
					right: auto;
				}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_71 .tdb-title-text{
					font-family:Roboto Condensed !important;font-size:36px !important;line-height:1.2 !important;font-weight:700 !important;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_71 .tdb-title-text{
					font-family:Roboto Condensed !important;font-size:24px !important;line-height:1.2 !important;font-weight:700 !important;
				}
}
</style><div class="tdb-block-inner td-fix-index"><h1 class="tdb-title-text">Aksident në Lezhë, makina përplaset me motorin, plagoset drejtuesi</h1><div></div><div class="tdb-title-line"></div></div></div><div class="td_block_wrap tdb_single_author tdi_73 td-pb-border-top td_block_template_1 tdb-post-meta"  data-td-block-uid="tdi_73" >
<style>

/* inline tdc_css att */

.tdi_73{
margin-bottom:0px !important;
padding-top:1px !important;
}

</style>
<style>
/* custom css */
.tdb-post-meta{
                  margin-bottom: 16px;
                  color: #444;
                  font-family: 'Open Sans', 'Open Sans Regular', sans-serif;
                  font-size: 11px;
                  font-weight: 400;
                  clear: none;
                  vertical-align: middle;
                  line-height: 1;
                }.tdb-post-meta span,
                .tdb-post-meta i,
                .tdb-post-meta time{
                  vertical-align: middle;
                }.tdb_single_author{
                  line-height: 30px;
                }.tdb_single_author a{
                  vertical-align: middle;
                }.tdb_single_author .tdb-block-inner{
                  display: flex;
                  align-items: center;
                }.tdb_single_author .tdb-author-name-wrap{
                  display: flex;
                }.tdb_single_author .tdb-author-name{
                  font-weight: 700;
                  margin-right: 3px;
                }.tdb_single_author .tdb-author-by{
                  margin-right: 3px;
                }.tdb_single_author .tdb-author-photo img{
                  display: block;
                }.tdi_73{
                    display: inline-block;
                }.tdi_73 .tdb-author-name-wrap{
                    align-items: baseline;
                }.tdi_73 .avatar{
                    width: 20px;
                    height: 20px;
                
                    margin-right: 6px;
                
                    border-radius: 50%;
                }.tdi_73 .tdb-author-by{
					color: #000000;
				}.tdi_73 .tdb-author-name{
					color: #000000;
				}
</style><div class="tdb-block-inner td-fix-index"><div class="tdb-author-name-wrap"><span class="tdb-author-by">By</span> <a class="tdb-author-name" href="http://tv1-channel.tv/author/redaksia/">Redaksia TV1 CHANNEL</a></div></div></div><div class="tdm_block td_block_wrap tdm_block_inline_text tdi_74 tdm-inline-block td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_74" >
<style>

/* inline tdc_css att */

.tdi_74{
margin-bottom:0px !important;
padding-right:5px !important;
padding-left:3px !important;
}

</style>
<style>
/* custom css */
.tdm_block.tdm_block_inline_text{
                  margin-bottom: 0;
                  vertical-align: top;
                }.tdm_block.tdm_block_inline_text .tdm-descr{
                  margin-bottom: 0;
                  -webkit-transform: translateZ(0);
                  transform: translateZ(0);
                }.tdc-row-content-vert-center .tdm-inline-text-yes{
                  vertical-align: middle;
                }.tdc-row-content-vert-bottom .tdm-inline-text-yes{
                  vertical-align: bottom;
                }.tdi_74{
                    text-align: left !important;
                }.tdi_74 .tdm-descr{
                    color: #000000;
                
					line-height:30px !important;
				}
</style><p class="tdm-descr">-</p></div><div class="td_block_wrap tdb_single_date tdi_75 td-pb-border-top td_block_template_1 tdb-post-meta"  data-td-block-uid="tdi_75" >
<style>

/* inline tdc_css att */

.tdi_75{
margin-right:22px !important;
margin-bottom:0px !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_75{
margin-right:10px !important;
}
}

</style>
<style>
/* custom css */
.tdb_single_date{
                  line-height: 30px;
                }.tdb_single_date a{
                  vertical-align: middle;
                }.tdb_single_date .tdb-date-icon-svg{
                  position: relative;
                  line-height: 0;
                }.tdb_single_date svg{
                  height: auto;
                }.tdb_single_date svg,
                 .tdb_single_date svg *{
                  fill: #444;
                }.tdi_75{
                    display: inline-block;
                
					color: #000000;
				}.tdi_75 svg{
                    width: 14px;
                }.tdi_75 .tdb-date-icon{
                    margin-right: 5px;
                }.tdi_75 svg,
				.tdi_75 svg *{
					fill: #000000;
				}
</style><div class="tdb-block-inner td-fix-index"><time class="entry-date updated td-module-date" datetime="2022-08-09T18:23:56+01:00">August 9, 2022</time></div></div> <!-- ./block --><div class="td_block_wrap tdb_single_comments_count tdi_76 td-pb-border-top td_block_template_1 tdb-post-meta"  data-td-block-uid="tdi_76" >
<style>

/* inline tdc_css att */

.tdi_76{
margin-bottom:0px !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_76{
display:none !important;
}
}

</style>
<style>
/* custom css */
.tdb_single_comments_count{
                  line-height: 30px;
                }.tdb_single_comments_count .tdb-comm-icon-svg{
                  position: relative;
                  line-height: 0;
                }.tdb_single_comments_count svg{
                  height: auto;
                }.tdb_single_comments_count svg,
                 .tdb_single_comments_count svg *{
                  fill: #444;
                }.tdi_76{
                    float: right;
                
                    display: inline-block;
                }.tdi_76 i{
                    font-size: 10px;
                }.tdi_76 .tdb-comm-icon{
                    margin-right: 5px;
                }.tdi_76 a{
					color: #000000;
				}.tdi_76 a svg,
				.tdi_76 a svg *{
					fill: #000000;
				
					fill: #000000;
				}.tdi_76 a i{
					color: #000000;
				}
</style><div class="tdb-block-inner td-fix-index"><a href="http://tv1-channel.tv/2022/08/09/aksident-ne-lezhe-makina-perplaset-me-motorin-plagoset-drejtuesi/#respond"><i class="tdb-comm-icon td-icon-comments"></i><span class="tdb-add-text"></span><span>0</span></a></div></div><div class="td_block_wrap tdb_single_post_views tdi_77 td-pb-border-top td_block_template_1 tdb-post-meta"  data-td-block-uid="tdi_77" >
<style>

/* inline tdc_css att */

.tdi_77{
margin-right:22px !important;
margin-bottom:0px !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_77{
margin-right:10px !important;
display:none !important;
}
}

</style>
<style>
/* custom css */
.tdb_single_post_views{
                  line-height: 30px;
                }.tdb_single_post_views a{
                  vertical-align: middle;
                }.tdb_single_post_views .tdb-views-icon-svg{
                  position: relative;
                  line-height: 0;
                }.tdb_single_post_views svg{
                  height: auto;
                }.tdb_single_post_views svg,
                 .tdb_single_post_views svg *{
                  fill: #444;
                }.tdi_77{
                    display: inline-block;
                
                    float: right;
                
					color: #000000;
				}.tdi_77 i{
                    font-size: 14px;
                
					color: #000000;
				}.tdi_77 .tdb-views-icon{
                    margin-right: 5px;
                }.tdi_77 svg,
				.tdi_77 svg *{
					fill: #000000;
				
					fill: #000000;
				}
</style><div class="tdb-block-inner td-fix-index"><i class="tdb-views-icon td-icon-views"></i><span class="tdb-add-text"></span><span class="td-nr-views-128400">319</span></div></div></div></div></div><div class="vc_column_inner tdi_79  wpb_column vc_column_container tdc-inner-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_79{
                    vertical-align: baseline;
                }.tdi_79 .vc_column-inner > .wpb_wrapper,
				.tdi_79 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_79 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_79{
display:none !important;
}
}

</style><div class="vc_column-inner"><div class="wpb_wrapper"></div></div></div></div></div></div></div></div><div id="tdi_80" class="tdc-row"><div class="vc_row tdi_81 td-ss-row wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_81,
                .tdi_81 .tdc-columns{
                    min-height: 0;
                }.tdi_81,
				.tdi_81 .tdc-columns{
				    display: block;
				}.tdi_81 .tdc-columns{
				    width: 100%;
				}
</style><div class="vc_column tdi_83  wpb_column vc_column_container tdc-column td-pb-span8">
<style scoped>

/* custom css */
.tdi_83{
                    vertical-align: baseline;
                }.tdi_83 > .wpb_wrapper,
				.tdi_83 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_83 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_83 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_83 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_single_post_share tdi_84 td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_84" >
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_84{
margin-bottom:20px !important;
}
}

</style>
<style>
/* custom css */
.tdb_single_post_share{
                  margin-bottom: 23px;
                }.tdb-share-classic{
                  position: relative;
                  height: 20px;
                  margin-bottom: 15px;
                }
</style><div id="tdi_84" class="td-post-sharing tdb-block td-ps-bg td-ps-padding td-post-sharing-style2 ">
		<style>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</style>

		<div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Ftv1-channel.tv%2F2022%2F08%2F09%2Faksident-ne-lezhe-makina-perplaset-me-motorin-plagoset-drejtuesi%2F" title="Facebook" >
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Aksident+n%C3%AB+Lezh%C3%AB%2C+makina+p%C3%ABrplaset+me+motorin%2C+plagoset+drejtuesi&url=http%3A%2F%2Ftv1-channel.tv%2F2022%2F08%2F09%2Faksident-ne-lezhe-makina-perplaset-me-motorin-plagoset-drejtuesi%2F&via=TV1-CHANNEL" title="Twitter" >
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=http://tv1-channel.tv/2022/08/09/aksident-ne-lezhe-makina-perplaset-me-motorin-plagoset-drejtuesi/&amp;media=http://tv1-channel.tv/wp-content/uploads/2022/08/6EBB4F78-7602-4EBA-BACE-274D535F33A2.jpeg&description=Aksident+n%C3%AB+Lezh%C3%AB%2C+makina+p%C3%ABrplaset+me+motorin%2C+plagoset+drejtuesi" title="Pinterest" >
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="https://api.whatsapp.com/send?text=Aksident+n%C3%AB+Lezh%C3%AB%2C+makina+p%C3%ABrplaset+me+motorin%2C+plagoset+drejtuesi %0A%0A http://tv1-channel.tv/2022/08/09/aksident-ne-lezhe-makina-perplaset-me-motorin-plagoset-drejtuesi/" title="WhatsApp" >
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="tdi_84" title="More">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div><div class="td_block_wrap tdb_single_content tdi_85 td-pb-border-top td_block_template_1 td-post-content tagdiv-type"  data-td-block-uid="tdi_85" >
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_85{
margin-top:0px !important;
}
}

</style>
<style>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</style><div class="tdb-block-inner td-fix-index"><p>Aksident në aksin rrugor Lezhë- Rrilë! Një automjet është përplasur me një motor në afërsi të një karburanti.</p>
<p>Drejtuesi i motorit ka mbetur i dëmtuar dhe është transportuar për në Spitalin Rajonal të Lezhës, ku sipas informacioneve të para është jashtë rrezikut për jetën.</p>
<p>Policia ndodhet në vendin e ngjarjes duke kryer hetimet mbi shkaqet e këtij aksidenti.</p>
</div></div><div class="wpb_wrapper td_block_separator td_block_wrap vc_separator tdi_90  td_separator_solid td_separator_center"><span style="border-color:#EBEBEB;border-width:1px;width:100%;"></span>
<style scoped>

/* custom css */
.td_block_separator{
                  width: 100%;
                  align-items: center;
                  margin-bottom: 38px;
                  padding-bottom: 10px;
                }.td_block_separator span{
                  position: relative;
                  display: block;
                  margin: 0 auto;
                  width: 100%;
                  height: 1px;
                  border-top: 1px solid #EBEBEB;
                }.td_separator_align_left span{
                  margin-left: 0;
                }.td_separator_align_right span{
                  margin-right: 0;
                }.td_separator_dashed span{
                  border-top-style: dashed;
                }.td_separator_dotted span{
                  border-top-style: dotted;
                }.td_separator_double span{
                  height: 3px;
                  border-bottom: 1px solid #EBEBEB;
                }.td_separator_shadow > span{
                  position: relative;
                  height: 20px;
                  overflow: hidden;
                  border: 0;
                  color: #EBEBEB;
                }.td_separator_shadow > span > span{
                  position: absolute;
                  top: -30px;
                  left: 0;
                  right: 0;
                  margin: 0 auto;
                  height: 13px;
                  width: 98%;
                  border-radius: 100%;
                }
/* inline tdc_css att */

.tdi_90{
margin-top:28px !important;
margin-bottom:20px !important;
}

</style></div><div class="td_block_wrap tdb_single_post_share tdi_91 td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_91" ><div id="tdi_91" class="td-post-sharing tdb-block td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Ftv1-channel.tv%2F2022%2F08%2F09%2Faksident-ne-lezhe-makina-perplaset-me-motorin-plagoset-drejtuesi%2F" title="Facebook" >
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Aksident+n%C3%AB+Lezh%C3%AB%2C+makina+p%C3%ABrplaset+me+motorin%2C+plagoset+drejtuesi&url=http%3A%2F%2Ftv1-channel.tv%2F2022%2F08%2F09%2Faksident-ne-lezhe-makina-perplaset-me-motorin-plagoset-drejtuesi%2F&via=TV1-CHANNEL" title="Twitter" >
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=http://tv1-channel.tv/2022/08/09/aksident-ne-lezhe-makina-perplaset-me-motorin-plagoset-drejtuesi/&amp;media=http://tv1-channel.tv/wp-content/uploads/2022/08/6EBB4F78-7602-4EBA-BACE-274D535F33A2.jpeg&description=Aksident+n%C3%AB+Lezh%C3%AB%2C+makina+p%C3%ABrplaset+me+motorin%2C+plagoset+drejtuesi" title="Pinterest" >
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="https://api.whatsapp.com/send?text=Aksident+n%C3%AB+Lezh%C3%AB%2C+makina+p%C3%ABrplaset+me+motorin%2C+plagoset+drejtuesi %0A%0A http://tv1-channel.tv/2022/08/09/aksident-ne-lezhe-makina-perplaset-me-motorin-plagoset-drejtuesi/" title="WhatsApp" >
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="tdi_91" title="More">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div><div class="wpb_wrapper td_block_separator td_block_wrap vc_separator tdi_93  td_separator_solid td_separator_center"><span style="border-color:#EBEBEB;border-width:1px;width:100%;"></span>
<style scoped>

/* inline tdc_css att */

.tdi_93{
margin-bottom:30px !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_93{
margin-top:-7px !important;
}
}

</style></div><div class="td_block_wrap tdb_single_next_prev tdi_94 td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_94" >
<style>

/* inline tdc_css att */

.tdi_94{
margin-bottom:43px !important;
}

</style>
<style>
/* custom css */
.tdb_single_next_prev{
                  *zoom: 1;
                }.tdb_single_next_prev:before,
                .tdb_single_next_prev:after{
                  display: table;
                  content: '';
                  line-height: 0;
                }.tdb_single_next_prev:after{
                  clear: both;
                }.tdb-next-post{
                  font-family: 'Roboto', sans-serif;
                  width: 48%;
                  float: left;
                  transform: translateZ(0);
                  -webkit-transform: translateZ(0);
                  min-height: 1px;
                  line-height: 1;
                }.tdb-next-post span{
                  display: block;
                  font-size: 12px;
                  color: #747474;
                  margin-bottom: 7px;
                }.tdb-next-post a{
                  font-size: 15px;
                  color: #222;
                  line-height: 21px;
                  -webkit-transition: color 0.2s ease;
                  transition: color 0.2s ease;
                }.tdb-next-post a:hover{
                  color: #4db2ec;
                }.tdb-post-next{
                  margin-left: 2%;
                  text-align: right;
                }.tdb-post-prev{
                  margin-right: 2%;
                }.tdi_94 .tdb-next-post:hover a{
					color: #ea2e2e;
				}.tdi_94 .tdb-next-post span{
					color: #c1c1c1;
				
					font-family:Roboto Condensed !important;
				}.tdi_94 .tdb-next-post a{
					font-family:Roboto Condensed !important;font-size:18px !important;line-height:1.1 !important;font-weight:700 !important;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){

}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_94 .tdb-next-post a{
					font-family:Roboto Condensed !important;font-size:16px !important;line-height:1.1 !important;font-weight:700 !important;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_94 .tdb-next-post a{
					font-family:Roboto Condensed !important;font-size:15px !important;line-height:1.1 !important;font-weight:700 !important;
				}
}
</style><div class="tdb-block-inner td-fix-index"><div class="tdb-next-post tdb-next-post-bg tdb-post-prev"><span>Previous article</span><a href="http://tv1-channel.tv/2022/08/09/gledis-nano-pret-drejtorin-maqedonas-te-byrose-se-sigurise-publike-prioritet-thellimi-i-marredhenieve-mes-dy-vendeve/">Gledis Nano pret drejtorin maqedonas të Byrosë së Sigurisë Publike: Prioritet thellimi i marrëdhënieve mes dy vendeve</a></div><div class="tdb-next-post tdb-next-post-bg tdb-post-next"><span>Next article</span><a href="http://tv1-channel.tv/2022/08/09/e-rende-shkoder-po-luante-me-cifte-vritet-aksidentalisht-12-vjecari/">E rende/ Shkoder, Po luante me çifte, vritet aksidentalisht 12 vjecari…</a></div></div></div><div class="tdb-author-box td_block_wrap tdb_single_author_box tdi_95 tdb-content-vert-top td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_95" >
<style>
/* custom css */
.tdb-author-box .tdb-author-photo,
                .tdb-author-box .tdb-author-info{
                  display: table-cell;
                  vertical-align: top;
                }.tdb-author-box .tdb-author-photo img{
                  display: block;
                }.tdb-author-box .tdb-author-counters span{
                  display: inline-block;
                  background-color: #222;
                  margin: 0 10px 0 0;
                  padding: 5px 10px 4px;
                  font-family: 'Roboto', sans-serif;
                  font-size: 11px;
                  font-weight: 700;
                  line-height: 1;
                  color: #fff;
                }.tdb-author-box .tdb-author-name,
                .tdb-author-box .tdb-author-url{
                  display: block;
                }.tdb-author-box .tdb-author-name{
                  margin: 7px 0 8px;
                  font-family: 'Open Sans', 'Open Sans Regular', sans-serif;
                  font-size: 15px;
                  line-height: 21px;
                  font-weight: 700;
                  color: #222;
                }.tdb-author-box .tdb-author-name:hover{
                  color: #4db2ec;
                }.tdb-author-box .tdb-author-url{
                  margin-bottom: 6px;
                  font-size: 11px;
                  font-style: italic;
                  line-height: 21px;
                  color: #444;
                }.tdb-author-box .tdb-author-url:hover{
                  color: #4db2ec;
                }.tdb-author-box .tdb-author-descr{
                  font-size: 12px;
                }.tdb-author-box .tdb-author-social{
                  margin-top: 4px;
                }.tdb-author-box .tdb-social-item{
                  position: relative;
                  display: inline-block;
                  -webkit-transition: all 0.2s;
                  transition: all 0.2s;
                  text-align: center;
                  -webkit-transform: translateZ(0);
                  transform: translateZ(0);
                }.tdb-author-box .tdb-social-item:last-child{
                  margin-right: 0 !important;
                }.tdb-author-box .tdb-social-item i{
                  color: #000;
                  -webkit-transition: all 0.2s;
                  transition: all 0.2s;
                }.tdb-author-box .tdb-social-item:hover i{
                  color: #000;
                }.tdi_95{
                    padding: 21px;
                
                    border: 1px solid #ededed;
                }.tdi_95 .tdb-author-info{
                    width: auto;
                
                    padding-bottom: 0;
                    padding-left: 21px;
                }.tdi_95 .tdb-author-photo{
                    width: 117px;
                
                    transform: translateZ(0);
                    -webkit-transform: translateZ(0);
                
                    pointer-events: auto;
                }.tdi_95 .tdb-author-name:hover{
                    color: #ea2e2e;
                }.tdi_95 .tdb-author-url:hover{
                    color: #ea2e2e;
                }.tdi_95 .tdb-social-item i{
					font-size: 15px;
					vertical-align: middle;
				
					line-height: 15px;
				}.tdi_95 .tdb-social-item i.td-icon-twitter,
				.tdi_95 .tdb-social-item i.td-icon-linkedin,
				.tdi_95 .tdb-social-item i.td-icon-pinterest,
				.tdi_95 .tdb-social-item i.td-icon-blogger,
				.tdi_95 .tdb-social-item i.td-icon-vimeo{
					font-size: 12px;
				}.tdi_95 .tdb-social-item{
					min-width: 15px;
					height: 15px;
				
				    margin: 10px 20px 10px 0;
				}.tdi_95 .tdb-social-item:hover{
					background-color: #ea2e2e;
				}.tdi_95 .tdb-author-photo:hover:before{
                    opacity: 0;
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_95{
                    border: 1px solid #ededed;
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_95{
                    border: 1px solid #ededed;
                }
}

/* phone */
@media (max-width: 767px){
.tdi_95{
                    border: 1px solid #ededed;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a href="http://tv1-channel.tv/author/redaksia/" class="tdb-author-photo" title="Redaksia TV1 CHANNEL"><img alt='' src='http://1.gravatar.com/avatar/ab696d05461c86cb375db1859eee23dc?s=117&#038;d=mm&#038;r=g' srcset='http://1.gravatar.com/avatar/ab696d05461c86cb375db1859eee23dc?s=234&#038;d=mm&#038;r=g 2x' class='avatar avatar-117 photo' height='117' width='117' loading='lazy'/></a><div class="tdb-author-info"><a href="http://tv1-channel.tv/author/redaksia/" class="tdb-author-name">Redaksia TV1 CHANNEL</a><a href="http://tv1-channel.tv"  class="tdb-author-url">http://tv1-channel.tv</a><div class="tdb-author-descr"></div><div class="tdb-author-social"></div></div></div></div><div class="td_block_wrap td_flex_block_1 tdi_96 td_with_ajax_pagination td-pb-border-top td_block_template_4 td_flex_block"  data-td-block-uid="tdi_96" >
<style>
.td_block_template_4 .td-block-title {
                font-size: 16px;
                font-weight: 400;
                margin-top: 0;
                margin-bottom: 26px;
                line-height: 31px;
                text-align: left;
            }
            .td_block_template_4 .td-block-title > * {
                background-color: #000;
                color: #fff;
                padding: 0 12px;
                position: relative;
            }
            .td_block_template_4 .td-block-title > *:before {
                content: '';
                position: absolute;
                top: 100%;
                left: 10px;
                margin: auto;
                width: 0;
                height: 0;
                border-style: solid;
                border-width: 7px 7px 0 7px;
                border-color: #000 transparent transparent transparent;
            }
            @media (max-width: 767px) {
                .td_block_template_4 .td-related-title a {
                    margin-right: 0;
                    font-size: 15px;
                }
            }
            .td_block_template_4 .td-related-title a:before {
                border-color: transparent !important;
            }
            .td_block_template_4 .td-related-title .td-cur-simple-item {
                background-color: #4db2ec;
            }
            .td_block_template_4 .td-related-title .td-cur-simple-item:before {
                border-color: #4db2ec transparent transparent transparent !important;
            }
            @-moz-document url-prefix() {
                .td_block_template_4 .td-block-title > * {
                    padding-bottom: 2px;
                }
            }
            

            
            .td-theme-wrap .tdi_96 .td-pulldown-filter-link:hover,
            .td-theme-wrap .tdi_96 .td-subcat-item a:hover,
            .td-theme-wrap .tdi_96 .td-subcat-item .td-cur-simple-item,
            .td-theme-wrap .tdi_96 .td-subcat-dropdown:hover .td-subcat-more span,
            .td-theme-wrap .tdi_96 .td-subcat-dropdown:hover .td-subcat-more i {
                color: #ea2e2e;
            }

            .td-theme-wrap .tdi_96 .td-block-title > *:before {
                border-color: #ea2e2e transparent transparent transparent;
            }

            .td-theme-wrap .tdi_96 .td-block-title > * {
                background-color: #ea2e2e;
            }

            
            .td-theme-wrap .tdi_96 .td_module_wrap:hover .entry-title a,
            .td-theme-wrap .tdi_96 .td_quote_on_blocks,
            .td-theme-wrap .tdi_96 .td-opacity-cat .td-post-category:hover,
            .td-theme-wrap .tdi_96 .td-opacity-read .td-read-more a:hover,
            .td-theme-wrap .tdi_96 .td-opacity-author .td-post-author-name a:hover,
            .td-theme-wrap .tdi_96 .td-instagram-user a {
                color: #ea2e2e;
            }

            .td-theme-wrap .tdi_96 .td-next-prev-wrap a:hover,
            .td-theme-wrap .tdi_96 .td-load-more-wrap a:hover {
                background-color: #ea2e2e;
                border-color: #ea2e2e;
            }

            .td-theme-wrap .tdi_96 .td-read-more a,
            .td-theme-wrap .tdi_96 .td-weather-information:before,
            .td-theme-wrap .tdi_96 .td-weather-week:before,
            .td-theme-wrap .tdi_96 .td-exchange-header:before,
            .td-theme-wrap .td-footer-wrapper .tdi_96 .td-post-category,
            .td-theme-wrap .tdi_96 .td-post-category:hover {
                background-color: #ea2e2e;
            }
/* inline tdc_css att */

.tdi_96{
margin-bottom:48px !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_96{
margin-bottom:32px !important;
}
}

</style>
<style>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</style><script>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</script><div class="td-block-title-wrap"><h4 class="td-block-title"><span class="td-pulldown-size">Related articles</span></h4></div><div id=tdi_96 class="td_block_inner td-mc1-wrap">
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack ">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="http://tv1-channel.tv/category/kronika/" class="td-post-category">Kronika</a>                        <div class="td-module-thumb"><a href="http://tv1-channel.tv/2022/08/09/e-rende-shkoder-po-luante-me-cifte-vritet-aksidentalisht-12-vjecari/" rel="bookmark" class="td-image-wrap " title="E rende/ Shkoder, Po luante me çifte, vritet aksidentalisht 12 vjecari…" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="http://tv1-channel.tv/wp-content/uploads/2022/08/454B9F28-E8FC-4B31-A66C-B0FED7190C4A-218x150.jpeg"  ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                                        
                    <h3 class="entry-title td-module-title"><a href="http://tv1-channel.tv/2022/08/09/e-rende-shkoder-po-luante-me-cifte-vritet-aksidentalisht-12-vjecari/" rel="bookmark" title="E rende/ Shkoder, Po luante me çifte, vritet aksidentalisht 12 vjecari…">E rende/ Shkoder, Po luante me çifte, vritet aksidentalisht 12 vjecari…</a></h3>
                    
                                            <div class="td-editor-date">
                                                        
                                                            <span class="td-author-date">
                                                                                                                                                                                                                    </span>
                                                    </div>
                    
                    
                    
                                    </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack ">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="http://tv1-channel.tv/category/kronika/" class="td-post-category">Kronika</a>                        <div class="td-module-thumb"><a href="http://tv1-channel.tv/2022/08/09/1-ton-marijuane-10-milione-euro-gf-zbulon-fitimin-qe-do-sillte-droga-nga-shqiperia-nese-do-te-hidhej-ne-treg/" rel="bookmark" class="td-image-wrap " title="1 ton marijuanë = 10 milionë euro, GF zbulon fitimin që do sillte droga nga Shqipëria nëse do të hidhej në treg" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="http://tv1-channel.tv/wp-content/uploads/2022/08/FC9B8B33-C6A8-4F8B-B5D8-B4C3B442042E-218x150.jpeg"  ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                                        
                    <h3 class="entry-title td-module-title"><a href="http://tv1-channel.tv/2022/08/09/1-ton-marijuane-10-milione-euro-gf-zbulon-fitimin-qe-do-sillte-droga-nga-shqiperia-nese-do-te-hidhej-ne-treg/" rel="bookmark" title="1 ton marijuanë = 10 milionë euro, GF zbulon fitimin që do sillte droga nga Shqipëria nëse do të hidhej në treg">1 ton marijuanë = 10 milionë euro, GF zbulon fitimin që do sillte droga nga Shqipëria nëse do të hidhej në treg</a></h3>
                    
                                            <div class="td-editor-date">
                                                        
                                                            <span class="td-author-date">
                                                                                                                                                                                                                    </span>
                                                    </div>
                    
                    
                    
                                    </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack ">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="http://tv1-channel.tv/category/kronika/" class="td-post-category">Kronika</a>                        <div class="td-module-thumb"><a href="http://tv1-channel.tv/2022/08/08/operacioni-shqiptaro-italian-kapet-1-ton-marijuane/" rel="bookmark" class="td-image-wrap " title="Operacioni shqiptaro-italian, kapet 1 ton marijuanë" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="http://tv1-channel.tv/wp-content/uploads/2022/08/DCB71CC2-0A9B-45F3-8E4C-9578262234C6-218x150.png"  ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                                        
                    <h3 class="entry-title td-module-title"><a href="http://tv1-channel.tv/2022/08/08/operacioni-shqiptaro-italian-kapet-1-ton-marijuane/" rel="bookmark" title="Operacioni shqiptaro-italian, kapet 1 ton marijuanë">Operacioni shqiptaro-italian, kapet 1 ton marijuanë</a></h3>
                    
                                            <div class="td-editor-date">
                                                        
                                                            <span class="td-author-date">
                                                                                                                                                                                                                    </span>
                                                    </div>
                    
                    
                    
                                    </div>
            </div>
        </div>

        </div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" aria-label="prev-page" id="prev-page-tdi_96" data-td_block_id="tdi_96"><i class="td-next-prev-icon td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" aria-label="next-page" id="next-page-tdi_96" data-td_block_id="tdi_96"><i class="td-next-prev-icon td-icon-font td-icon-menu-right"></i></a></div></div>

<script>

var tdb_login_sing_in_shortcode="on";

</script>

<div class="td_block_wrap tdb_single_comments tdi_97 tdb-comm-layout1 td-pb-border-top td_block_template_4"  data-td-block-uid="tdi_97" >
<style>
.td-theme-wrap .tdi_97 .td-pulldown-filter-link:hover,
            .td-theme-wrap .tdi_97 .td-subcat-item a:hover,
            .td-theme-wrap .tdi_97 .td-subcat-item .td-cur-simple-item,
            .td-theme-wrap .tdi_97 .td-subcat-dropdown:hover .td-subcat-more span,
            .td-theme-wrap .tdi_97 .td-subcat-dropdown:hover .td-subcat-more i {
                color: #ea2e2e;
            }

            .td-theme-wrap .tdi_97 .td-block-title > *:before {
                border-color: #ea2e2e transparent transparent transparent;
            }

            .td-theme-wrap .tdi_97 .td-block-title > * {
                background-color: #ea2e2e;
            }

            
            .td-theme-wrap .tdi_97 .td_module_wrap:hover .entry-title a,
            .td-theme-wrap .tdi_97 .td_quote_on_blocks,
            .td-theme-wrap .tdi_97 .td-opacity-cat .td-post-category:hover,
            .td-theme-wrap .tdi_97 .td-opacity-read .td-read-more a:hover,
            .td-theme-wrap .tdi_97 .td-opacity-author .td-post-author-name a:hover,
            .td-theme-wrap .tdi_97 .td-instagram-user a {
                color: #ea2e2e;
            }

            .td-theme-wrap .tdi_97 .td-next-prev-wrap a:hover,
            .td-theme-wrap .tdi_97 .td-load-more-wrap a:hover {
                background-color: #ea2e2e;
                border-color: #ea2e2e;
            }

            .td-theme-wrap .tdi_97 .td-read-more a,
            .td-theme-wrap .tdi_97 .td-weather-information:before,
            .td-theme-wrap .tdi_97 .td-weather-week:before,
            .td-theme-wrap .tdi_97 .td-exchange-header:before,
            .td-theme-wrap .td-footer-wrapper .tdi_97 .td-post-category,
            .td-theme-wrap .tdi_97 .td-post-category:hover {
                background-color: #ea2e2e;
            }
</style>
<style>
/* custom css */
.tdb_single_comments input[type=text]{
          min-height: 34px;
          height: auto;
        }.tdb_single_comments .comments,
        .tdb_single_comments .comment-respond:last-child,
        .tdb_single_comments .form-submit{
          margin-bottom: 0;
        }.is-visually-hidden{
          border: 0;
          clip: rect(0 0 0 0);
          height: 1px;
          margin: -1px;
          overflow: hidden;
          padding: 0;
          position: absolute;
          width: 1px;
        }.tdb-comm-layout3 form,
        .tdb-comm-layout5 form{
          display: flex;
          flex-wrap: wrap;
        }.tdb-comm-layout3 .td-form-comment,
        .tdb-comm-layout5 .td-form-comment,
        .tdb-comm-layout3 .form-submit,
        .tdb-comm-layout5 .form-submit{
          flex: 0 0 100%;
          order: 1;
        }.tdb-comm-layout3 .td-form-author,
        .tdb-comm-layout3 .td-form-email,
        .tdb-comm-layout3 .td-form-url{
          flex: 0 0 32%;
        }.tdb-comm-layout5 .td-form-author,
        .tdb-comm-layout5 .td-form-email{
          flex: 0 0 49%;
        }.tdb-comm-layout5 .td-form-url{
          flex: 0 0 100%;
        }.tdb-comm-leave_reply_top .comments{
            display: flex;
            flex-direction: column;
        }.tdb-comm-leave_reply_top .td-comments-title{
            order: 0;
            margin-bottom: 14px;
        }.tdb-comm-leave_reply_top .comment-respond .form-submit{
            order: 1;
            margin-bottom: 21px;
        }.tdb-comm-leave_reply_top .comment-list{
            order: 2;
        }.tdb-comm-leave_reply_top .comment-pagination{
            order: 3;
        }.tdi_97 cite a:hover{
            color: #ea2e2e;
        }.tdi_97 .comment-link:hover{
            color: #ea2e2e;
        }.tdi_97 .comment-link{
            display: inline-block;
        }.tdi_97 .comment-edit-link:hover{
            color: #ea2e2e;
        }.tdi_97 .comment-reply-link:hover,
        .tdi_97 #cancel-comment-reply-link:hover,
        .tdi_97 .logged-in-as a:hover{
            color: #ea2e2e;
        }.tdi_97 .comment{
            border-bottom-style: dashed;
        }.tdi_97 .comment .children{
            border-top-style: dashed;
        }.tdi_97 .comment-form .submit:hover{
            background-color: #ea2e2e;
        }.tdi_97 .td-comments-title a,
        .tdi_97 .td-comments-title span{
            font-family:Roboto Condensed !important;font-style:italic !important;text-transform:uppercase !important;
        }@media (min-width: 767px) {
          .tdb-comm-layout2 form,
          .tdb-comm-layout4 form {
            margin: 0 -10px;
          }
          .tdb-comm-layout2 .logged-in-as,
          .tdb-comm-layout4 .logged-in-as,
          .tdb-comm-layout2 .comment-form-input-wrap,
          .tdb-comm-layout4 .comment-form-input-wrap,
          .tdb-comm-layout2 .form-submit,
          .tdb-comm-layout4 .form-submit,
          .tdb-comm-layout2 .comment-respond p,
          .tdb-comm-layout4 .comment-respond p {
            padding: 0 10px;
          }
          .tdb-comm-layout2 .td-form-author,
          .tdb-comm-layout2 .td-form-email {
            float: left;
            width: 33.3333%;
          }
          .tdb-comm-layout2 .td-form-url {
            width: 33.3333%;
          }
          .tdb-comm-layout2 .td-form-url {
            float: left;
          }
          .tdb-comm-layout4 .td-form-author,
          .tdb-comm-layout4 .td-form-email {
            float: left;
            width: 50%;
          }
          .tdb-comm-layout3 .td-form-author,
          .tdb-comm-layout5 .td-form-author,
          .tdb-comm-layout3 .td-form-email {
            margin-right: 2%;
          }
        }@media (max-width: 767px) {
          .tdb-comm-layout3 .td-form-author,
          .tdb-comm-layout3 .td-form-email,
          .tdb-comm-layout3 .td-form-url,
          .tdb-comm-layout5 .td-form-author,
          .tdb-comm-layout5 .td-form-email {
            flex: 0 0 100%;
          }
        }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_97 .td-comments-title a,
        .tdi_97 .td-comments-title span{
            font-family:Roboto Condensed !important;font-size:15px !important;font-style:italic !important;text-transform:uppercase !important;
        }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_97 .td-comments-title a,
        .tdi_97 .td-comments-title span{
            font-family:Roboto Condensed !important;font-size:14px !important;font-style:italic !important;text-transform:uppercase !important;
        }
}
</style><div class="tdb-block-inner td-fix-index"><div class="comments" id="comments">	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">LEAVE A REPLY <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2022/08/09/aksident-ne-lezhe-makina-perplaset-me-motorin-plagoset-drejtuesi/#respond" style="display:none;">Cancel reply</a></small></h3><form action="http://tv1-channel.tv/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><div class="clearfix"></div>
                        <div class="comment-form-input-wrap td-form-comment">
                            <textarea 
                                placeholder="Comment:" 
                                id="comment" 
                                name="comment" 
                                cols="45" 
                                rows="8" 
                                aria-required="true"
                            ></textarea>
                            <label for="comment" class="is-visually-hidden">Comment:</label>
                            <div class="td-warning-comment">Please enter your comment!</div>
                        </div><div class="comment-form-input-wrap td-form-author">
                                <input 
                                    class="" 
                                    id="author" 
                                    name="author" 
                                    placeholder="Name:*" 
                                    type="text" 
                                    value="" 
                                    size="30"  aria-required='true' 
                                />
                                <label for="author" class="is-visually-hidden">Name:*</label>
                                <div class="td-warning-author">Please enter your name here</div>
                            </div>
<div class="comment-form-input-wrap td-form-email">
                                <input 
                                    class="" 
                                    id="email" 
                                    name="email" 
                                    placeholder="Email:*" 
                                    type="text" 
                                    value="" 
                                    size="30"  aria-required='true' 
                                />
                                <label for="email" class="is-visually-hidden">Email:*</label>
                                <div class="td-warning-email-error">You have entered an incorrect email address!</div>
                                <div class="td-warning-email">Please enter your email address here</div>
                            </div>
<div class="comment-form-input-wrap td-form-url">
                            <input 
                                class="" 
                                id="url" 
                                name="url" 
                                placeholder="Website:" 
                                type="text" 
                                value="" 
                                size="30" 
                            />
                            <label for="url" class="is-visually-hidden">Website:</label>
                         </div>
<p class="comment-form-cookies-consent">
                            <input 
                                id="wp-comment-cookies-consent" 
                                name="wp-comment-cookies-consent" 
                                type="checkbox" 
                                value="yes"
                                 
                            />
                            <label for="wp-comment-cookies-consent">Save my name, email, and website in this browser for the next time I comment.</label>
                          </p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='128400' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="7ca9ae6e6c" /></p><p style="display: none !important;"><label>&#916;<textarea name="ak_hp_textarea" cols="45" rows="8" maxlength="100"></textarea></label><input type="hidden" id="ak_js_1" name="ak_js" value="242"/><script>document.getElementById( "ak_js_1" ).setAttribute( "value", ( new Date() ).getTime() );</script></p></form>	</div><!-- #respond -->
	</div></div></div></div></div><div class="vc_column tdi_99  wpb_column vc_column_container tdc-column td-pb-span4 td-is-sticky">
<style scoped>

/* custom css */
.tdi_99{
                    vertical-align: baseline;
                }.tdi_99 > .wpb_wrapper,
				.tdi_99 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_99 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_99 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_99 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="td_block_wrap td_block_social_counter tdi_100 td-social-style10 td-social-boxed td-social-colored td-pb-border-top td_block_template_4">
<style>
.td-theme-wrap .tdi_100 .td-pulldown-filter-link:hover,
            .td-theme-wrap .tdi_100 .td-subcat-item a:hover,
            .td-theme-wrap .tdi_100 .td-subcat-item .td-cur-simple-item,
            .td-theme-wrap .tdi_100 .td-subcat-dropdown:hover .td-subcat-more span,
            .td-theme-wrap .tdi_100 .td-subcat-dropdown:hover .td-subcat-more i {
                color: #ea2e2e;
            }

            .td-theme-wrap .tdi_100 .td-block-title > *:before {
                border-color: #ea2e2e transparent transparent transparent;
            }

            .td-theme-wrap .tdi_100 .td-block-title > * {
                background-color: #ea2e2e;
            }

            
            .td-theme-wrap .tdi_100 .td_module_wrap:hover .entry-title a,
            .td-theme-wrap .tdi_100 .td_quote_on_blocks,
            .td-theme-wrap .tdi_100 .td-opacity-cat .td-post-category:hover,
            .td-theme-wrap .tdi_100 .td-opacity-read .td-read-more a:hover,
            .td-theme-wrap .tdi_100 .td-opacity-author .td-post-author-name a:hover,
            .td-theme-wrap .tdi_100 .td-instagram-user a {
                color: #ea2e2e;
            }

            .td-theme-wrap .tdi_100 .td-next-prev-wrap a:hover,
            .td-theme-wrap .tdi_100 .td-load-more-wrap a:hover {
                background-color: #ea2e2e;
                border-color: #ea2e2e;
            }

            .td-theme-wrap .tdi_100 .td-read-more a,
            .td-theme-wrap .tdi_100 .td-weather-information:before,
            .td-theme-wrap .tdi_100 .td-weather-week:before,
            .td-theme-wrap .tdi_100 .td-exchange-header:before,
            .td-theme-wrap .td-footer-wrapper .tdi_100 .td-post-category,
            .td-theme-wrap .tdi_100 .td-post-category:hover {
                background-color: #ea2e2e;
            }
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_100{
margin-bottom:32px !important;
}
}

</style>
<style>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</style><div class="td-block-title-wrap"><h4 class="td-block-title"><span class="td-pulldown-size">Stay Connected</span></h4></div><div class="td-social-list"><div class="td_social_type td-pb-margin-side td_social_facebook"><div class="td-social-box"><div class="td-sp td-sp-facebook"></div><span class="td_social_info td_social_info_counter">0</span><span class="td_social_info td_social_info_name">Fans</span><span class="td_social_button"><a href="https://www.facebook.com/tagDiv"  >Like</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_instagram"><div class="td-social-box"><div class="td-sp td-sp-instagram"></div><span class="td_social_info td_social_info_counter">0</span><span class="td_social_info td_social_info_name">Followers</span><span class="td_social_button"><a href="https://instagram.com/tagdiv#"  >Follow</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_twitter"><div class="td-social-box"><div class="td-sp td-sp-twitter"></div><span class="td_social_info td_social_info_counter">3,433</span><span class="td_social_info td_social_info_name">Followers</span><span class="td_social_button"><a href="https://twitter.com/tagdivofficial"  >Follow</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_youtube"><div class="td-social-box"><div class="td-sp td-sp-youtube"></div><span class="td_social_info td_social_info_counter">3,572</span><span class="td_social_info td_social_info_name">Subscribers</span><span class="td_social_button"><a href="https://www.youtube.com/tagdiv"  >Subscribe</a></span></div></div></div></div> <!-- ./block --><div class="td_block_wrap td-a-rec td-a-rec-id-custom-spot td-a-rec-img tdi_101 td_block_template_1">
<style>

/* inline tdc_css att */

.tdi_101{
margin-bottom:48px !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_101{
margin-bottom:32px !important;
}
}

</style>
<style>
/* custom css */
.tdi_101.td-a-rec{
					text-align: center;
				}.tdi_101 .td-element-style{
					z-index: -1;
				}.tdi_101 .td-spot-id-spot_img_hidden{
                    display: none;
                }.tdi_101 .td-adspot-title{
                    display: block;
                }
</style><div style="display: inline-block"><a href="https://themeforest.net/item/newspaper/5489609" target="blank"  rel="noopener"  class="td_spot_img_all"><img src=""  alt="spot_img" width="300"  height="250"  /></a></div></div><div class="td_block_wrap td_flex_block_1 tdi_102 td-pb-border-top td_block_template_4 td_flex_block"  data-td-block-uid="tdi_102" >
<style>
.td-theme-wrap .tdi_102 .td-pulldown-filter-link:hover,
            .td-theme-wrap .tdi_102 .td-subcat-item a:hover,
            .td-theme-wrap .tdi_102 .td-subcat-item .td-cur-simple-item,
            .td-theme-wrap .tdi_102 .td-subcat-dropdown:hover .td-subcat-more span,
            .td-theme-wrap .tdi_102 .td-subcat-dropdown:hover .td-subcat-more i {
                color: #ea2e2e;
            }

            .td-theme-wrap .tdi_102 .td-block-title > *:before {
                border-color: #ea2e2e transparent transparent transparent;
            }

            .td-theme-wrap .tdi_102 .td-block-title > * {
                background-color: #ea2e2e;
            }

            
            .td-theme-wrap .tdi_102 .td_module_wrap:hover .entry-title a,
            .td-theme-wrap .tdi_102 .td_quote_on_blocks,
            .td-theme-wrap .tdi_102 .td-opacity-cat .td-post-category:hover,
            .td-theme-wrap .tdi_102 .td-opacity-read .td-read-more a:hover,
            .td-theme-wrap .tdi_102 .td-opacity-author .td-post-author-name a:hover,
            .td-theme-wrap .tdi_102 .td-instagram-user a {
                color: #ea2e2e;
            }

            .td-theme-wrap .tdi_102 .td-next-prev-wrap a:hover,
            .td-theme-wrap .tdi_102 .td-load-more-wrap a:hover {
                background-color: #ea2e2e;
                border-color: #ea2e2e;
            }

            .td-theme-wrap .tdi_102 .td-read-more a,
            .td-theme-wrap .tdi_102 .td-weather-information:before,
            .td-theme-wrap .tdi_102 .td-weather-week:before,
            .td-theme-wrap .tdi_102 .td-exchange-header:before,
            .td-theme-wrap .td-footer-wrapper .tdi_102 .td-post-category,
            .td-theme-wrap .tdi_102 .td-post-category:hover {
                background-color: #ea2e2e;
            }
/* inline tdc_css att */

.tdi_102{
margin-bottom:0px !important;
}

</style>
<style>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</style><script>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</script><div class="td-block-title-wrap"><h4 class="td-block-title"><span class="td-pulldown-size">Latest posts</span></h4></div><div id=tdi_102 class="td_block_inner td-mc1-wrap">
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack ">
            <div class="td-module-container td-category-pos-">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="http://tv1-channel.tv/2022/08/09/e-rende-shkoder-po-luante-me-cifte-vritet-aksidentalisht-12-vjecari/" rel="bookmark" class="td-image-wrap " title="E rende/ Shkoder, Po luante me çifte, vritet aksidentalisht 12 vjecari…" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="http://tv1-channel.tv/wp-content/uploads/2022/08/454B9F28-E8FC-4B31-A66C-B0FED7190C4A-150x84.jpeg"  ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                                        
                    <h3 class="entry-title td-module-title"><a href="http://tv1-channel.tv/2022/08/09/e-rende-shkoder-po-luante-me-cifte-vritet-aksidentalisht-12-vjecari/" rel="bookmark" title="E rende/ Shkoder, Po luante me çifte, vritet aksidentalisht 12 vjecari…">E rende/ Shkoder, Po luante me çifte, vritet aksidentalisht 12 vjecari…</a></h3>
                    
                                            <div class="td-editor-date">
                                                        
                                                            <span class="td-author-date">
                                                                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-08-09T21:17:25+01:00" >August 9, 2022</time></span>                                                                                                        </span>
                                                    </div>
                    
                    
                    
                                    </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack ">
            <div class="td-module-container td-category-pos-">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="http://tv1-channel.tv/2022/08/09/aksident-ne-lezhe-makina-perplaset-me-motorin-plagoset-drejtuesi/" rel="bookmark" class="td-image-wrap " title="Aksident në Lezhë, makina përplaset me motorin, plagoset drejtuesi" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="http://tv1-channel.tv/wp-content/uploads/2022/08/6EBB4F78-7602-4EBA-BACE-274D535F33A2-150x73.jpeg"  ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                                        
                    <h3 class="entry-title td-module-title"><a href="http://tv1-channel.tv/2022/08/09/aksident-ne-lezhe-makina-perplaset-me-motorin-plagoset-drejtuesi/" rel="bookmark" title="Aksident në Lezhë, makina përplaset me motorin, plagoset drejtuesi">Aksident në Lezhë, makina përplaset me motorin, plagoset drejtuesi</a></h3>
                    
                                            <div class="td-editor-date">
                                                        
                                                            <span class="td-author-date">
                                                                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-08-09T18:23:56+01:00" >August 9, 2022</time></span>                                                                                                        </span>
                                                    </div>
                    
                    
                    
                                    </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack ">
            <div class="td-module-container td-category-pos-">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="http://tv1-channel.tv/2022/08/09/gledis-nano-pret-drejtorin-maqedonas-te-byrose-se-sigurise-publike-prioritet-thellimi-i-marredhenieve-mes-dy-vendeve/" rel="bookmark" class="td-image-wrap " title="Gledis Nano pret drejtorin maqedonas të Byrosë së Sigurisë Publike: Prioritet thellimi i marrëdhënieve mes dy vendeve" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="http://tv1-channel.tv/wp-content/uploads/2022/08/88A4642E-A440-4006-AE63-26D0974404C8-150x100.jpeg"  ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                                        
                    <h3 class="entry-title td-module-title"><a href="http://tv1-channel.tv/2022/08/09/gledis-nano-pret-drejtorin-maqedonas-te-byrose-se-sigurise-publike-prioritet-thellimi-i-marredhenieve-mes-dy-vendeve/" rel="bookmark" title="Gledis Nano pret drejtorin maqedonas të Byrosë së Sigurisë Publike: Prioritet thellimi i marrëdhënieve mes dy vendeve">Gledis Nano pret drejtorin maqedonas të Byrosë së Sigurisë Publike: Prioritet thellimi i marrëdhënieve mes dy vendeve</a></h3>
                    
                                            <div class="td-editor-date">
                                                        
                                                            <span class="td-author-date">
                                                                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-08-09T16:59:36+01:00" >August 9, 2022</time></span>                                                                                                        </span>
                                                    </div>
                    
                    
                    
                                    </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack ">
            <div class="td-module-container td-category-pos-">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="http://tv1-channel.tv/2022/08/09/zjarret-dalin-jashte-kontrollit-cako-me-rendesi-eshte-koordinimi-dhe-njoftimi-i-menjehershem/" rel="bookmark" class="td-image-wrap " title="Zjarret dalin jashtë kontrollit, Çako: Me rëndësi është koordinimi dhe njoftimi i menjëhershëm" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="http://tv1-channel.tv/wp-content/uploads/2022/08/C6940998-FFFB-4D5A-A6BC-B05B1734B8E9-150x97.jpeg"  ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                                        
                    <h3 class="entry-title td-module-title"><a href="http://tv1-channel.tv/2022/08/09/zjarret-dalin-jashte-kontrollit-cako-me-rendesi-eshte-koordinimi-dhe-njoftimi-i-menjehershem/" rel="bookmark" title="Zjarret dalin jashtë kontrollit, Çako: Me rëndësi është koordinimi dhe njoftimi i menjëhershëm">Zjarret dalin jashtë kontrollit, Çako: Me rëndësi është koordinimi dhe njoftimi i menjëhershëm</a></h3>
                    
                                            <div class="td-editor-date">
                                                        
                                                            <span class="td-author-date">
                                                                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-08-09T16:12:03+01:00" >August 9, 2022</time></span>                                                                                                        </span>
                                                    </div>
                    
                    
                    
                                    </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack ">
            <div class="td-module-container td-category-pos-">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="http://tv1-channel.tv/2022/08/09/bordi-i-transparences-ndryshon-cmimet-ja-sa-do-shitet-karburanti-nga-sot/" rel="bookmark" class="td-image-wrap " title="Bordi i Transparences ndryshon çmimet, ja sa do shitet karburanti nga sot&#8230;" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="http://tv1-channel.tv/wp-content/uploads/2022/08/30BAF6A1-9188-4FCE-9179-B71F79AEE9BF-150x75.png"  ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                                        
                    <h3 class="entry-title td-module-title"><a href="http://tv1-channel.tv/2022/08/09/bordi-i-transparences-ndryshon-cmimet-ja-sa-do-shitet-karburanti-nga-sot/" rel="bookmark" title="Bordi i Transparences ndryshon çmimet, ja sa do shitet karburanti nga sot&#8230;">Bordi i Transparences ndryshon çmimet, ja sa do shitet karburanti nga sot&#8230;</a></h3>
                    
                                            <div class="td-editor-date">
                                                        
                                                            <span class="td-author-date">
                                                                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-08-09T11:49:19+01:00" >August 9, 2022</time></span>                                                                                                        </span>
                                                    </div>
                    
                    
                    
                                    </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack ">
            <div class="td-module-container td-category-pos-">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="http://tv1-channel.tv/2022/08/09/dita-e-ashures-zhvillohet-ceremonia-e-festes-se-bektashinjve-baba-mondi-luftoni-veset-e-keqija-ndergjegjesim-ne-koherat-e-veshtira-qe-po-kalon-bota/" rel="bookmark" class="td-image-wrap " title="“Dita e Ashures”/ Zhvillohet ceremonia e festës së bektashinjve, Baba Mondi: Luftoni veset e këqija, ndërgjegjësim në kohërat e vështira që po kalon bota" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="http://tv1-channel.tv/wp-content/uploads/2022/08/WhatsApp-Image-2021-09-06-at-19.53.44-1024x682-1-676x450-2-150x100.jpeg"  ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                                        
                    <h3 class="entry-title td-module-title"><a href="http://tv1-channel.tv/2022/08/09/dita-e-ashures-zhvillohet-ceremonia-e-festes-se-bektashinjve-baba-mondi-luftoni-veset-e-keqija-ndergjegjesim-ne-koherat-e-veshtira-qe-po-kalon-bota/" rel="bookmark" title="“Dita e Ashures”/ Zhvillohet ceremonia e festës së bektashinjve, Baba Mondi: Luftoni veset e këqija, ndërgjegjësim në kohërat e vështira që po kalon bota">“Dita e Ashures”/ Zhvillohet ceremonia e festës së bektashinjve, Baba Mondi: Luftoni veset e këqija, ndërgjegjësim në kohërat e vështira që po kalon bota</a></h3>
                    
                                            <div class="td-editor-date">
                                                        
                                                            <span class="td-author-date">
                                                                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-08-09T10:32:06+01:00" >August 9, 2022</time></span>                                                                                                        </span>
                                                    </div>
                    
                    
                    
                                    </div>
            </div>
        </div>

        </div></div></div></div></div></div></div></div>                    <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Redaksia TV1 CHANNEL"></span><meta itemprop="datePublished" content="2022-08-09T18:23:56+01:00"><meta itemprop="dateModified" content="2022-08-09T18:23:56+01:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://tv1-channel.tv/2022/08/09/aksident-ne-lezhe-makina-perplaset-me-motorin-plagoset-drejtuesi/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://tv1-channel.tv/wp-content/uploads/2021/11/tv1mono.png"></span><meta itemprop="name" content="TV1-CHANNEL"></span><meta itemprop="headline" content="Aksident në Lezhë, makina përplaset me motorin, plagoset drejtuesi"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://tv1-channel.tv/wp-content/uploads/2022/08/6EBB4F78-7602-4EBA-BACE-274D535F33A2.jpeg"><meta itemprop="width" content="775"><meta itemprop="height" content="379"></span>                </article>
            </div>
        </div>
        
    </div> <!-- #tdb-autoload-article -->



    <div class="td-footer-template-wrap" style="position: relative">
                <div class="td-footer-wrap ">
            <div id="tdi_103" class="tdc-zone"><div class="tdc_zone tdi_104  wpb_row td-pb-row"  >
<style scoped>

/* custom css */
.tdi_104{
                    min-height: 0;
                }
</style><div id="tdi_105" class="tdc-row stretch_row_1200 td-stretch-content"><div class="vc_row tdi_106  wpb_row td-pb-row tdc-element-style" >
<style scoped>

/* custom css */
.tdi_106,
                .tdi_106 .tdc-columns{
                    min-height: 0;
                }.tdi_106,
				.tdi_106 .tdc-columns{
				    display: block;
				}.tdi_106 .tdc-columns{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_106{
margin-top:48px !important;
padding-top:44px !important;
padding-bottom:44px !important;
position:relative;
}

.tdi_106 .td_block_wrap{ text-align:left }

/* phone */
@media (max-width: 767px)
{
.tdi_106{
margin-top:38px !important;
padding-top:38px !important;
padding-bottom:38px !important;
}
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_106{
margin-top:43px !important;
padding-top:34px !important;
padding-bottom:34px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_106{
margin-top:38px !important;
padding-top:24px !important;
padding-bottom:24px !important;
}
}

</style>
<div class="tdi_105_rand_style td-element-style" ><div class="td-element-style-before"><style>
.tdi_105_rand_style > .td-element-style-before {
content:'' !important;
width:100% !important;
height:100% !important;
position:absolute !important;
top:0 !important;
left:0 !important;
display:block !important;
z-index:0 !important;
background-position:center center !important;
opacity:0.15 !important;
background-size:cover !important;
}
</style></div><style>
.tdi_105_rand_style{
background-color:#222222 !important;
}
 </style></div><div class="vc_column tdi_108  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_108{
                    vertical-align: baseline;
                }.tdi_108 > .wpb_wrapper,
				.tdi_108 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_108 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_108 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_108 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_108{
margin-bottom:38px !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_109 td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_109" >
<style>

/* inline tdc_css att */

.tdi_109{
margin-bottom:30px !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_109{
margin-bottom:25px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_109{
margin-bottom:20px !important;
}
}

</style>
<style>
/* custom css */
.tdi_109 .tdb-logo-a,
                .tdi_109 h1{
                    flex-direction: row;
                
                    align-items: flex-end;
                
                    justify-content: flex-start;
                }.tdi_109 .tdb-logo-svg-wrap{
                    display: block;
                }.tdi_109 .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
                    display: none;
                }.tdi_109 .tdb-logo-img-wrap{
                    margin-top: 0px;
                
                    margin-bottom: 0px;
                
                    margin-right: 5px;
                
                    margin-left: 0px;
                
                    display: block;
                }.tdi_109 .tdb-logo-img-wrap:first-child{
                    margin-top: 0;
                
                    margin-left: 0;
                }.tdi_109 .tdb-logo-img-wrap:last-child{
                    margin-bottom: 0;
                
                    margin-right: 0;
                }.tdi_109 .tdb-logo-text-tagline{
                    margin-top: -2px;
                    margin-left: 0;
                
                    display: block;
                
                    color: #ffffff;
                
                    font-family:Open Sans !important;font-size:16px !important;;
                }.tdi_109 .tdb-logo-text-title{
                    display: block;
                
                    color: #ffffff;
                
                    font-family:Oswald !important;font-size:25px !important;text-transform:uppercase !important;;
                }.tdi_109 .tdb-logo-text-wrap{
                    flex-direction: column;
                
                    align-items: center;
                }.tdi_109 .tdb-logo-icon{
                    top: 0px;
                
                    display: block;
                }
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="http://tv1-channel.tv/"><span class="tdb-logo-img-wrap"><img class="tdb-logo-img td-retina-data" data-retina="http://tv1-channel.tv/wp-content/uploads/2021/11/tv1mono.png" src="http://tv1-channel.tv/wp-content/uploads/2021/11/header_logo.png" alt="Logo"  title=""  width="50" height="47" /></span><span class="tdb-logo-text-wrap"><span class="tdb-logo-text-title">tv1-channel</span><span class="tdb-logo-text-tagline">news</span></span></a></div></div> <!-- ./block --><div class="tdm_block td_block_wrap tdm_block_inline_text tdi_110 td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_110" >
<style>
/* custom css */
.tdi_110{
                    text-align: left !important;
                }.tdi_110 .tdm-descr{
                    color: #eaeaea;
                
					font-family:Open Sans !important;font-size:14px !important;line-height:1.5 !important;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_110 .tdm-descr{
					font-family:Open Sans !important;font-size:13px !important;line-height:1.5 !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_110 .tdm-descr{
					font-family:Open Sans !important;font-size:12px !important;line-height:1.4 !important;
				}
}
</style><p class="tdm-descr">TV1 CHANNEL, televizioni i parë i qytetit të Shkodrës</p></div><div class="tdm_block td_block_wrap tdm_block_inline_text tdi_111 td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_111" >
<style>

/* inline tdc_css att */

.tdi_111{
margin-top:21px !important;
margin-bottom:16px !important;
}

</style>
<style>
/* custom css */
.tdi_111{
                    text-align: left !important;
                }.tdi_111 .tdm-descr{
                    color: #eaeaea;
                
					font-family:Merriweather Sans !important;font-size:14px !important;line-height:1.5 !important;
				}.tdi_111 .tdm-descr a{
                    color: #ea2e2e;
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_111 .tdm-descr{
					font-family:Merriweather Sans !important;font-size:13px !important;line-height:1.5 !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_111 .tdm-descr{
					font-family:Merriweather Sans !important;font-size:12px !important;line-height:1.4 !important;
				}
}
</style><p class="tdm-descr">Kontakto me ne: <a href="mailto:info@tv1-channel.tv">info@tv1-channel.tv</a></p></div><div class="tdm_block td_block_wrap tdm_block_socials tdi_112 tdm-content-horiz-left td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_112" >
<style>
/* custom css */
.tdm_block.tdm_block_socials{
                  margin-bottom: 0;
                }.tdm-social-wrapper{
                  *zoom: 1;
                }.tdm-social-wrapper:before,
                .tdm-social-wrapper:after{
                  display: table;
                  content: '';
                  line-height: 0;
                }.tdm-social-wrapper:after{
                  clear: both;
                }.tdm-social-item-wrap{
                  display: inline-block;
                }.tdm-social-item{
                  position: relative;
                  display: inline-block;
                  vertical-align: middle;
                  -webkit-transition: all 0.2s;
                  transition: all 0.2s;
                  text-align: center;
                  -webkit-transform: translateZ(0);
                  transform: translateZ(0);
                }.tdm-social-item i{
                  font-size: 14px;
                  color: #4db2ec;
                  -webkit-transition: all 0.2s;
                  transition: all 0.2s;
                }.tdm-social-text{
                  display: none;
                  margin-top: -1px;
                  vertical-align: middle;
                  font-size: 13px;
                  color: #4db2ec;
                  -webkit-transition: all 0.2s;
                  transition: all 0.2s;
                }.tdm-social-item-wrap:hover i,
                .tdm-social-item-wrap:hover .tdm-social-text{
                  color: #000;
                }.tdm-social-item-wrap:last-child .tdm-social-text{
                  margin-right: 0 !important;
                }
</style>
<style>
.tdi_113 .tdm-social-item i{
					font-size: 14px;
					vertical-align: middle;
				
					line-height: 39.2px;
				}.tdi_113 .tdm-social-item i.td-icon-twitter,
				.tdi_113 .tdm-social-item i.td-icon-linkedin,
				.tdi_113 .tdm-social-item i.td-icon-pinterest,
				.tdi_113 .tdm-social-item i.td-icon-blogger,
				.tdi_113 .tdm-social-item i.td-icon-vimeo{
					font-size: 11.2px;
				}.tdi_113 .tdm-social-item{
					width: 39.2px;
					height: 39.2px;
				
				    margin: 5px 10px 5px 0;
				
					background: rgba(255,255,255,0.03);
				}.tdi_113 .tdm-social-item-wrap:last-child .tdm-social-item{
				    margin-right: 0 !important;
				}.tdi_113 .tdm-social-item i,
				.tds-team-member2 .tdi_113.tds-social4 .tdm-social-item i{
					color: #ffffff;
				}.tdi_113 .tdm-social-item-wrap:hover i,
				body .tds-team-member2 .tdi_113.tds-social4 .tdm-social-item-wrap:hover i{
					color: #ff036e;
				}body .tdi_113 .tdm-social-item{
				    border: 1px solid rgba(255,255,255,0.03);
				}.tdi_113 .tdm-social-text{
					display: none;
				
					margin-left: 2px;
				
					margin-right: 18px;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
body .tdi_113 .tdm-social-item{
				    border: 1px solid rgba(255,255,255,0.03);
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
body .tdi_113 .tdm-social-item{
				    border: 1px solid rgba(255,255,255,0.03);
				}
}

/* phone */
@media (max-width: 767px){
body .tdi_113 .tdm-social-item{
				    border: 1px solid rgba(255,255,255,0.03);
				}
}
</style><div class="tdm-social-wrapper tds-social4 tdi_113"><div class="tdm-social-item-wrap"><a href="https://www.facebook.com/tv1channelshkoder"  title="Facebook" class="tdm-social-item"><i class="td-icon-font td-icon-facebook"></i></a><a href="https://www.facebook.com/tv1channelshkoder" class="tdm-social-text">Facebook</a></div><div class="tdm-social-item-wrap"><a href="https://www.instagram.com/tv1_channel/"  title="Instagram" class="tdm-social-item"><i class="td-icon-font td-icon-instagram"></i></a><a href="https://www.instagram.com/tv1_channel/" class="tdm-social-text">Instagram</a></div><div class="tdm-social-item-wrap"><a href="https://www.youtube.com/channel/UCB6LOP8lNYDdZ2fH7BkK5VQ"  title="Youtube" class="tdm-social-item"><i class="td-icon-font td-icon-youtube"></i></a><a href="https://www.youtube.com/channel/UCB6LOP8lNYDdZ2fH7BkK5VQ" class="tdm-social-text">Youtube</a></div></div></div></div></div><div class="vc_column tdi_115  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_115{
                    vertical-align: baseline;
                }.tdi_115 > .wpb_wrapper,
				.tdi_115 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_115 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_115 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_115 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_115{
margin-bottom:38px !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap td_flex_block_1 tdi_116 td-pb-border-top td_block_template_4 td_flex_block"  data-td-block-uid="tdi_116" >
<style>
.td-theme-wrap .tdi_116 .td-pulldown-filter-link:hover,
            .td-theme-wrap .tdi_116 .td-subcat-item a:hover,
            .td-theme-wrap .tdi_116 .td-subcat-item .td-cur-simple-item,
            .td-theme-wrap .tdi_116 .td-subcat-dropdown:hover .td-subcat-more span,
            .td-theme-wrap .tdi_116 .td-subcat-dropdown:hover .td-subcat-more i {
                color: #ea2e2e;
            }

            .td-theme-wrap .tdi_116 .td-block-title > *:before {
                border-color: #ea2e2e transparent transparent transparent;
            }

            .td-theme-wrap .tdi_116 .td-block-title > * {
                background-color: #ea2e2e;
            }

            
            .td-theme-wrap .tdi_116 .td_module_wrap:hover .entry-title a,
            .td-theme-wrap .tdi_116 .td_quote_on_blocks,
            .td-theme-wrap .tdi_116 .td-opacity-cat .td-post-category:hover,
            .td-theme-wrap .tdi_116 .td-opacity-read .td-read-more a:hover,
            .td-theme-wrap .tdi_116 .td-opacity-author .td-post-author-name a:hover,
            .td-theme-wrap .tdi_116 .td-instagram-user a {
                color: #ea2e2e;
            }

            .td-theme-wrap .tdi_116 .td-next-prev-wrap a:hover,
            .td-theme-wrap .tdi_116 .td-load-more-wrap a:hover {
                background-color: #ea2e2e;
                border-color: #ea2e2e;
            }

            .td-theme-wrap .tdi_116 .td-read-more a,
            .td-theme-wrap .tdi_116 .td-weather-information:before,
            .td-theme-wrap .tdi_116 .td-weather-week:before,
            .td-theme-wrap .tdi_116 .td-exchange-header:before,
            .td-theme-wrap .td-footer-wrapper .tdi_116 .td-post-category,
            .td-theme-wrap .tdi_116 .td-post-category:hover {
                background-color: #ea2e2e;
            }
/* inline tdc_css att */

.tdi_116{
margin-bottom:0px !important;
}

</style>
<style>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</style><script>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</script><div class="td-block-title-wrap"><h4 class="td-block-title"><span class="td-pulldown-size">Artikujt me te klikuar</span></h4></div><div id=tdi_116 class="td_block_inner td-mc1-wrap">
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack ">
            <div class="td-module-container td-category-pos-">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="http://tv1-channel.tv/2019/02/11/ministri-lleshaj-reagon-per-policin-pervers/" rel="bookmark" class="td-image-wrap " title="Ministri Lleshaj reagon për policin pervers" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="http://tv1-channel.tv/wp-content/uploads/2018/11/sander_lleshaj-1.jpg"  ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                                        
                    <h3 class="entry-title td-module-title"><a href="http://tv1-channel.tv/2019/02/11/ministri-lleshaj-reagon-per-policin-pervers/" rel="bookmark" title="Ministri Lleshaj reagon për policin pervers">Ministri Lleshaj reagon për policin pervers</a></h3>
                    
                                            <div class="td-editor-date">
                                                        
                                                            <span class="td-author-date">
                                                                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-02-11T19:22:34+01:00" >February 11, 2019</time></span>                                                                                                        </span>
                                                    </div>
                    
                    
                    
                                    </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack ">
            <div class="td-module-container td-category-pos-">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="http://tv1-channel.tv/2020/05/08/rihapen-fluturimet-ne-18-maj-por-ja-vendet-ku-mund-te-udhetoni/" rel="bookmark" class="td-image-wrap " title="Rihapen fluturimet në 18 maj, por ja vendet ku mund të udhëtoni" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="http://tv1-channel.tv/wp-content/uploads/2020/05/auto_fluturimet1587926177.jpg"  ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                                        
                    <h3 class="entry-title td-module-title"><a href="http://tv1-channel.tv/2020/05/08/rihapen-fluturimet-ne-18-maj-por-ja-vendet-ku-mund-te-udhetoni/" rel="bookmark" title="Rihapen fluturimet në 18 maj, por ja vendet ku mund të udhëtoni">Rihapen fluturimet në 18 maj, por ja vendet ku mund të udhëtoni</a></h3>
                    
                                            <div class="td-editor-date">
                                                        
                                                            <span class="td-author-date">
                                                                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-05-08T11:31:29+01:00" >May 8, 2020</time></span>                                                                                                        </span>
                                                    </div>
                    
                    
                    
                                    </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack ">
            <div class="td-module-container td-category-pos-">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="http://tv1-channel.tv/2018/05/03/kush-eshte-biznesmeni-shkodran-qe-ra-nga-kati-i-peste-i-pallatit/" rel="bookmark" class="td-image-wrap " title="Kush është biznesmeni shkodran që ra nga kati i pestë i pallatit" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="http://tv1-channel.tv/wp-content/uploads/2018/05/hiluku.jpg"  ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                                        
                    <h3 class="entry-title td-module-title"><a href="http://tv1-channel.tv/2018/05/03/kush-eshte-biznesmeni-shkodran-qe-ra-nga-kati-i-peste-i-pallatit/" rel="bookmark" title="Kush është biznesmeni shkodran që ra nga kati i pestë i pallatit">Kush është biznesmeni shkodran që ra nga kati i pestë i pallatit</a></h3>
                    
                                            <div class="td-editor-date">
                                                        
                                                            <span class="td-author-date">
                                                                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-05-03T17:39:55+01:00" >May 3, 2018</time></span>                                                                                                        </span>
                                                    </div>
                    
                    
                    
                                    </div>
            </div>
        </div>

        </div></div></div></div><div class="vc_column tdi_118  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_118{
                    vertical-align: baseline;
                }.tdi_118 > .wpb_wrapper,
				.tdi_118 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_118 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_118 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_118 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="td_block_wrap td_block_categories_tags tdi_119 td-pb-border-top td_block_template_4"  data-td-block-uid="tdi_119" >
<style>
.td-theme-wrap .tdi_119 .td-pulldown-filter-link:hover,
            .td-theme-wrap .tdi_119 .td-subcat-item a:hover,
            .td-theme-wrap .tdi_119 .td-subcat-item .td-cur-simple-item,
            .td-theme-wrap .tdi_119 .td-subcat-dropdown:hover .td-subcat-more span,
            .td-theme-wrap .tdi_119 .td-subcat-dropdown:hover .td-subcat-more i {
                color: #ea2e2e;
            }

            .td-theme-wrap .tdi_119 .td-block-title > *:before {
                border-color: #ea2e2e transparent transparent transparent;
            }

            .td-theme-wrap .tdi_119 .td-block-title > * {
                background-color: #ea2e2e;
            }

            
            .td-theme-wrap .tdi_119 .td_module_wrap:hover .entry-title a,
            .td-theme-wrap .tdi_119 .td_quote_on_blocks,
            .td-theme-wrap .tdi_119 .td-opacity-cat .td-post-category:hover,
            .td-theme-wrap .tdi_119 .td-opacity-read .td-read-more a:hover,
            .td-theme-wrap .tdi_119 .td-opacity-author .td-post-author-name a:hover,
            .td-theme-wrap .tdi_119 .td-instagram-user a {
                color: #ea2e2e;
            }

            .td-theme-wrap .tdi_119 .td-next-prev-wrap a:hover,
            .td-theme-wrap .tdi_119 .td-load-more-wrap a:hover {
                background-color: #ea2e2e;
                border-color: #ea2e2e;
            }

            .td-theme-wrap .tdi_119 .td-read-more a,
            .td-theme-wrap .tdi_119 .td-weather-information:before,
            .td-theme-wrap .tdi_119 .td-weather-week:before,
            .td-theme-wrap .tdi_119 .td-exchange-header:before,
            .td-theme-wrap .td-footer-wrapper .tdi_119 .td-post-category,
            .td-theme-wrap .tdi_119 .td-post-category:hover {
                background-color: #ea2e2e;
            }
/* inline tdc_css att */

.tdi_119{
margin-bottom:0px !important;
}

</style>
<style>
/* custom css */
.td_block_categories_tags .td-ct-item{
                  display: block;
                  position: relative;
                  padding: 0 10px 0 12px;
                  line-height: 30px;
                  color: #111;
                  -webkit-transform: translateZ(0);
                  transform: translateZ(0);
                }.td_block_categories_tags .td-ct-item:hover{
                  color: #4db2ec;
                }.td_block_categories_tags .td-ct-item:before{
                  content: '';
                  display: block;
                  position: absolute;
                  top: 0;
                  left: 0;
                  width: 100%;
                  height: 100%;
                  z-index: -1;
                }.td_block_categories_tags .td-ct-item-no{
                  float: right;
                }.td_block_categories_tags .td-ct-item-sep{
                  position: relative;
                }.td_block_categories_tags .td-ct-item:last-of-type .td-ct-text-sep,
                .td_block_categories_tags .td-ct-item-sep:last-child{
                  display: none;
                }.td_block_categories_tags .td-ct-item-sep-svg{
                  display: inline-flex;
                  align-items: center;
                  justify-content: center;
                }.td_block_categories_tags .td-ct-item-sep-svg svg{
                  height: auto;
                }.tdi_119 .td-ct-item{
					display: block;
				
					margin-bottom: 0px;
					margin-right: 0;
				
					padding: 0px;
				}.tdi_119 .td-ct-item:last-child{
					margin-bottom: 0;
				}.tdi_119 .td-ct-item-sep svg{
					width: 14px;
				}.tdi_119 .td-ct-item-name{
					color: #ffffff;
				
					font-family:Roboto Condensed !important;font-size:16px !important;line-height:1.9 !important;font-weight:700 !important;
				}.tdi_119 .td-ct-item-no{
					color: #ffffff;
				
					font-family:Roboto Condensed !important;font-size:16px !important;line-height:1.9 !important;font-weight:700 !important;
				}.tdi_119 .td-ct-item:hover .td-ct-item-name{
					color: #ea2e2e;
				}.tdi_119 .td-ct-item:hover .td-ct-item-no{
					color: #ea2e2e;
				}.tdi_119 .td-block-title a,
				.tdi_119 .td-block-title span{
					font-family:Roboto Condensed !important;font-style:italic !important;text-transform:uppercase !important;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_119 .td-block-title a,
				.tdi_119 .td-block-title span{
					font-family:Roboto Condensed !important;font-size:15px !important;font-style:italic !important;text-transform:uppercase !important;
				}.tdi_119 .td-ct-item-name{
					font-family:Roboto Condensed !important;font-size:15px !important;line-height:1.8 !important;font-weight:700 !important;
				}.tdi_119 .td-ct-item-no{
					font-family:Roboto Condensed !important;font-size:15px !important;line-height:1.8 !important;font-weight:700 !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_119 .td-block-title a,
				.tdi_119 .td-block-title span{
					font-family:Roboto Condensed !important;font-size:14px !important;font-style:italic !important;text-transform:uppercase !important;
				}.tdi_119 .td-ct-item-name{
					font-family:Roboto Condensed !important;font-size:14px !important;line-height:1.7 !important;font-weight:700 !important;
				}.tdi_119 .td-ct-item-no{
					font-family:Roboto Condensed !important;font-size:14px !important;line-height:1.7 !important;font-weight:700 !important;
				}
}
</style><div class="td-block-title-wrap"><h4 class="td-block-title"><span class="td-pulldown-size">Kategori</span></h4></div><div class="td-ct-wrap"><a href="http://tv1-channel.tv/category/aktualitet/" class="td-ct-item"><span class="td-ct-item-name">Aktualitet</span><span class="td-ct-item-no">13752</span></a><a href="http://tv1-channel.tv/category/politike/" class="td-ct-item"><span class="td-ct-item-name">Politikë</span><span class="td-ct-item-no">13176</span></a><a href="http://tv1-channel.tv/category/kronika/" class="td-ct-item"><span class="td-ct-item-name">Kronika</span><span class="td-ct-item-no">5754</span></a><a href="http://tv1-channel.tv/category/sociale/" class="td-ct-item"><span class="td-ct-item-name">sociale</span><span class="td-ct-item-no">1701</span></a><a href="http://tv1-channel.tv/category/sport/" class="td-ct-item"><span class="td-ct-item-name">Sport</span><span class="td-ct-item-no">1420</span></a><a href="http://tv1-channel.tv/category/kulture/" class="td-ct-item"><span class="td-ct-item-name">Kulturë</span><span class="td-ct-item-no">993</span></a><a href="http://tv1-channel.tv/category/ekonomi/" class="td-ct-item"><span class="td-ct-item-name">Ekonomi</span><span class="td-ct-item-no">964</span></a><a href="http://tv1-channel.tv/category/shendetesi/" class="td-ct-item"><span class="td-ct-item-name">Shendetesi</span><span class="td-ct-item-no">916</span></a><a href="http://tv1-channel.tv/category/lajme/" class="td-ct-item"><span class="td-ct-item-name">Lajme</span><span class="td-ct-item-no">647</span></a></div></div></div></div></div></div><div id="tdi_120" class="tdc-row stretch_row_1200 td-stretch-content"><div class="vc_row tdi_121  wpb_row td-pb-row tdc-element-style" >
<style scoped>

/* custom css */
.tdi_121,
                .tdi_121 .tdc-columns{
                    min-height: 0;
                }.tdi_121,
				.tdi_121 .tdc-columns{
				    display: block;
				}.tdi_121 .tdc-columns{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_121{
position:relative;
}

.tdi_121 .td_block_wrap{ text-align:left }

/* phone */
@media (max-width: 767px)
{
.tdi_121{
padding-top:6px !important;
padding-bottom:6px !important;
}
}

</style>
<div class="tdi_120_rand_style td-element-style" ><style>
.tdi_120_rand_style{
background-color:#0d0d0d !important;
}
 </style></div><div class="vc_column tdi_123  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_123{
                    vertical-align: baseline;
                }.tdi_123 > .wpb_wrapper,
				.tdi_123 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_123 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_123 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_123 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_inline_text tdi_124 td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_124" >
<style>

/* inline tdc_css att */

.tdi_124{
margin-top:1px !important;
padding-top:8px !important;
padding-bottom:8px !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_124{
margin-top:0px !important;
justify-content:center !important;
text-align:center !important;
}
}

</style>
<style>
/* custom css */
.tdi_124{
                    text-align: left !important;
                }.tdi_124 .tdm-descr{
                    color: #cccccc;
                
					font-family:Open Sans !important;font-size:12px !important;line-height:21px !important;
				}
</style><p class="tdm-descr">&copy; TV1 CHANNEL | All rights reserved</p></div></div></div></div></div></div></div>        </div>

    </div>
    <style>
    .tdc-footer-template .td-main-content-wrap {
        padding-bottom: 0;
    }
</style>

</div><!--close td-outer-wrap-->



    <!--

        Theme: Newspaper by tagDiv.com 2021
        Version: 11.4 (rara)
        Deploy mode: deploy
        
        uid: 62f2fb0328065
    -->

    <script type='text/javascript' src='http://tv1-channel.tv/wp-includes/js/underscore.min.js?ver=1.13.1' id='underscore-js'></script>
<script type='text/javascript' src='http://tv1-channel.tv/wp-content/plugins/td-cloud-library/assets/js/js_posts_autoload.min.js?ver=c181d64d1d8a935f19bbe229f049bcfe' id='tdb_js_posts_autoload-js'></script>
<script type='text/javascript' src='http://tv1-channel.tv/wp-content/plugins/td-composer/legacy/Newspaper/js/tagdiv_theme.min.js?ver=11.4' id='td-site-min-js'></script>
<script type='text/javascript' src='http://tv1-channel.tv/wp-includes/js/comment-reply.min.js?ver=5.8.4' id='comment-reply-js'></script>
<script type='text/javascript' src='http://tv1-channel.tv/wp-content/plugins/td-cloud-library/assets/js/js_files_for_front.min.js?ver=c181d64d1d8a935f19bbe229f049bcfe' id='tdb_js_files_for_front-js'></script>
<script type='text/javascript' src='http://tv1-channel.tv/wp-includes/js/wp-embed.min.js?ver=5.8.4' id='wp-embed-js'></script>
<script defer type='text/javascript' src='http://tv1-channel.tv/wp-content/plugins/akismet/_inc/akismet-frontend.js?ver=1659416538' id='akismet-frontend-js'></script>

<!-- JS generated by theme -->

<script>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</script>


</body>
</html>